filipe026 besoin de toi !!!

pot

filipe026 besoin de toi !!!

Message non lu par pot » 02 juin 2009, 18:37

Salut filipe026 en gros J'AI BESOIN DE TOI je suis allé sur ton blog que je trouve GENIAL en gors je voudrais que tu m'éxplique en détaille comment tu fais pour installer le traffic World Of AI j'ai regarder il y a eu des sujet dessus mais je n'ai pas compris comment faire je vousrais que tu m'éxplique en détaille comment faire stp :blush: .


Pot.

Avatar du membre
filipe026
Messages : 1927
Enregistré le : 04 oct. 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : là où j'habite
Contact :

Re:filipe026 besoin de toi !!!

Message non lu par filipe026 » 02 juin 2009, 18:40

moi aussi j'avais vu plein de opics sur ça , et rien compris , mais , un des topics est super bien expliqué , c'est grace à lui que j'ai réussi (car moi aussi ai eu des problemes de messages d'erreurs avant)

je cherche celui-ci et je te donne le lien ;)

Avatar du membre
filipe026
Messages : 1927
Enregistré le : 04 oct. 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : là où j'habite
Contact :

Re:filipe026 besoin de toi !!!

Message non lu par filipe026 » 02 juin 2009, 18:46

voila j'ai trouver grace à mon amis gogle qui m'a renvoyé sur mon topic d'il y a plus d'un mois :laugh:

donc voici le probleme :

http://www.rikoooo.com/forum.html?func= ... 4&id=24690

et voici la REPONSE au probleme :laugh: ;) :

http://www.libertysim.net/forum/viewtop ... 22&t=24817


il faut suivre ceci à la lettre :cheer: ;)


________________________________________________________________
EDIT : au faite , merci d'etre allé faire un tour sur mon blog :cheer:

pot

Re:filipe026 besoin de toi !!!

Message non lu par pot » 02 juin 2009, 18:49

De rein et merci beaucoup je vais jeter un coup d'oeil.


Pot.

pot

Re:filipe026 besoin de toi !!!

Message non lu par pot » 02 juin 2009, 18:54

Mince :( avsim ne marche pas je ne pas prendre les compagnies :( .


Pot.

Avatar du membre
lapierre
Messages : 269
Enregistré le : 05 janv. 2008, 00:00
Simulateur le plus utilisé : FSX
Localisation : Allaman
Contact :

Re:filipe026 besoin de toi !!!

Message non lu par lapierre » 02 juin 2009, 19:31

C'est parce que je crois qu'ils sont en train de "refaire" le site à cause du piratage... :dry:

Avatar du membre
darkmos
Messages : 2
Enregistré le : 14 mars 2008, 00:00
Simulateur le plus utilisé : FSX
Localisation : chaumontel

Re:filipe026 besoin de toi !!!

Message non lu par darkmos » 02 juin 2009, 20:13

salut pot

Au lieu de cliquer sur l'image des compagnies clique sur le nom du fichier asocié a droite.

Voilà.
Bons vols.

pot

Re:filipe026 besoin de toi !!!

Message non lu par pot » 03 juin 2009, 13:55

Ok merci mais c'est surtout pour le World Of AI intaller :cheer: .


Pot.

Avatar du membre
filipe026
Messages : 1927
Enregistré le : 04 oct. 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : là où j'habite
Contact :

Re:filipe026 besoin de toi !!!

Message non lu par filipe026 » 03 juin 2009, 15:07

darkmos écrit:
salut pot

Au lieu de cliquer sur l'image des compagnies clique sur le nom du fichier asocié a droite.

Voilà.
Bons vols.


c'est ce que j'allais dire :cheer:

pour le WoAI installer , télécharge-le ici :
http://www.flightsim.com/kdl.php?fid=107203

;)

pot

Re:filipe026 besoin de toi !!!

Message non lu par pot » 03 juin 2009, 16:26

Merci !!! :) .


Pot.

Répondre

Retourner vers « Support et Questions FSX/P3D »