Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

zip????

Voir le premier message non lu • 8 messages • Page 1 sur 1

zip????

Message non lupar gege217 » 09 Oct 2009, 21:12

Bonsoir! je ne sais pas à quel endroit je doit m'adresser ,mais tant pis je me lance et j'espère avoir une réponse, j'ai zip ,mais lorsque je télécharge un addon il vas sur zip mais je ne connais pas la langue anglaise ,et je ne sais pas m'en servir de ce truc, j'ai télécharger plusieur fois il ne se passe rien, quelqu'un sans se moquer de moi, peu m'aider merci ...
gege217
 

Re:zip????

Message non lupar orbit636 » 11 Oct 2009, 13:32

Pourquoi on se moquerai de toi moi non plus je ne sait pas faire
Avatar de l’utilisateur
orbit636
 
Messages: 251
Inscription: 03 Oct 2009, 07:09
Localisation: Bourth

Re:zip????

Message non lupar pot » 11 Oct 2009, 13:41

ZIP est un logiciel ?
pot
 

Re:zip????

Message non lupar gege217 » 11 Oct 2009, 16:13

Merci Alex !j'y suis parvenu mais le problème ,maintenant j'ai installer le Stampe Sv4,(un avion avec lequel j'ai fait mon premier vol dans l'original en 1963 j'avais 18 ans a l'époque),je n'ai pas d'nstruments sur le tableau de bord, comment fait-on pour installer tous ces instrument?
Pardon de t'embété ,mais je ne suis pas trés rudi dans l'informatique,de toute façon tu est quelqu'un que j'aprouve pour ta culture informatique et sa j'apprécie, courrage bravo! amités,

Gege217....
gege217
 

Re:zip????

Message non lupar gege217 » 11 Oct 2009, 16:22

OUI, je l'ai installer manuellement, il est sur Sim Object ,il c'est bien installer mais je n'ai pas les instruments ,j'ai chercher dans panel ,ils y figurent en photos, mais la je sèche complètement.
gege217
 

Re:zip????

Message non lupar gege217 » 11 Oct 2009, 16:36

Ah ok ! ben non ,je vais aller voir ,je fais un copier coller, c'est ça je pense ok?
gege217
 

Re:zip????

Message non lupar gege217 » 11 Oct 2009, 16:48

Ok, je vais faire comme tu dis ,je te le dirais quand j'aurrais réussi,je ne voudrais pas trop t'embété avec problèmes d'installation sinon tu vas être obligé de venir ( je rigole),merci quand même cela va bien m'aider, des que c'est bon ,je te fait signe.
Amitiés gege217...
gege217
 

Re:zip????

Message non lupar gege217 » 12 Oct 2009, 18:17

Salut Alex, je suis de retour pour te tenir au courant de la situation ,jai fait comme tu ma demander de faire ,j'ai les instruments dans gauges je suis c'est bon je les ais glissé c:/programmes files..../GAUGES, ben figure toi qu'il ne sais rien passé toujour pas d'instruments sur le tableau de bord,donc j'ai abandonné.

je suis passé à autre choses j'ai télécharger les txtures du boeing 737/800 de chez la "Raynair" mais la pareil c'est décompressé ,jai voulu le mettre sur le 737/800 de FSX ben la rien non plus ,j'ai du réparé FSX hier soir ,je n'avais plus mon 737/800 ;du coup j'ai laissé tombé je ne suis pas assez fort pour faire se genre de chose,voudrais bien apprendre ,mais jai regardé les tutos concernant : les photos ,vidéos etc etc...,je suis trop vieux pour comprendre .
Bon aller je ne tembète plus avec mes problèmes tu certainnement autre chose a faire ,mais je voulais te remercier de ta patience
Bien amicalement Gerard (gege217)....
gege217
 


8 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot], dudu20

COM_PAYPLANS_LOGGER_CRON_START