porte-avion

Avatar du membre
orbit636
Messages : 251
Enregistré le : 03 oct. 2009, 07:09
Simulateur le plus utilisé : FSX
Localisation : Bourth
Contact :

porte-avion

Message non lu par orbit636 » 25 oct. 2009, 14:02

Bonjour connaissez-vous des sites en freeware pour avoir des portes-avions
cordialement

Avatar du membre
filipe026
Messages : 1927
Enregistré le : 04 oct. 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : là où j'habite
Contact :

Re:porte-avion

Message non lu par filipe026 » 25 oct. 2009, 14:05


Avatar du membre
orbit636
Messages : 251
Enregistré le : 03 oct. 2009, 07:09
Simulateur le plus utilisé : FSX
Localisation : Bourth
Contact :

Re:porte-avion

Message non lu par orbit636 » 25 oct. 2009, 14:08

Merci philipe026 mais le premier lien que tu m'a passé n'apparesse pas dans ma bibliothèque

Avatar du membre
filipe026
Messages : 1927
Enregistré le : 04 oct. 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : là où j'habite
Contact :

Re:porte-avion

Message non lu par filipe026 » 25 oct. 2009, 14:09

bonjour

le porte-avion de rikoooo n'est pas pilotable

il apparait en tant qu'AI avec AiCarriers qui devrait etre installé (il vient avec cet add-on) ;)

Avatar du membre
orbit636
Messages : 251
Enregistré le : 03 oct. 2009, 07:09
Simulateur le plus utilisé : FSX
Localisation : Bourth
Contact :

Re:porte-avion

Message non lu par orbit636 » 25 oct. 2009, 14:15

Dacore AIcarrier c'est moi qui doit l'installer ou il s'installe automatiquement avec l'add-on??
merci encore de m'aider

Avatar du membre
filipe026
Messages : 1927
Enregistré le : 04 oct. 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : là où j'habite
Contact :

Re:porte-avion

Message non lu par filipe026 » 25 oct. 2009, 14:17

normalement apres l'installation , ça te demande si tu veux installer AiCarriers ... :dry:

Avatar du membre
orbit636
Messages : 251
Enregistré le : 03 oct. 2009, 07:09
Simulateur le plus utilisé : FSX
Localisation : Bourth
Contact :

Re:porte-avion

Message non lu par orbit636 » 25 oct. 2009, 14:18

Non moi sa m'a demander d'installer JAVA mais on est pas obliger de l'avoir ??
merci

Répondre

Retourner vers « Support et Questions FSX/P3D »