au secour...

Avatar du membre
ideefixe
Messages : 14
Enregistré le : 14 oct. 2009, 16:09
Simulateur le plus utilisé : FSX
Localisation : st DENIS

au secour...

Message non lu par ideefixe » 15 déc. 2009, 15:56

J'ai quelque soucis d'install sous vista pour quelques avions, entre autre le ms733, a340, an124... et d'autres.
les texture ne semblent pas s'installer et le résultat est que l'on obtien un avion quasi invisible.Bien souvent il ne se trouve que les ailes et les pares brises à l'affichage.Genant tout de meme.
si l'un de vous a ou a eu ce genre de problèmes, merci de bien vouloir m'apporter une solution.
merci

shagooo

Re:au secour...

Message non lu par shagooo » 15 déc. 2009, 16:01

ideefixe écrit:
J'ai quelque soucis d'install sous vista pour quelques avions, entre autre le ms733, a340, an124... et d'autres.
les texture ne semblent pas s'installer et le résultat est que l'on obtien un avion quasi invisible.Bien souvent il ne se trouve que les ailes et les pares brises à l'affichage.Genant tout de meme.
si l'un de vous a ou a eu ce genre de problèmes, merci de bien vouloir m'apporter une solution.
merci


Bonjour,
vérifie que tu ne soit pas en sp1 avec des avoins sp2
vérifie Direct X 9,10,11....
Vérifie que tu soit bien en administrateur avec les droits qui vont avec, j'ai XP et non vista mais il me semble qu'il faut faire un clic droit sur l'icône FSX pour le paramétrer.


Sinon regarde sur le Forum, il y a des sujets similaires.

Bons vols malgré tout.


Amicalement Shagooo B)







Après une recherche, j'ai trouvé un sujet en cour...
http://www.rikoooo.com/fr/forum.html?id ... &catid=507

Avatar du membre
ideefixe
Messages : 14
Enregistré le : 14 oct. 2009, 16:09
Simulateur le plus utilisé : FSX
Localisation : st DENIS

Re:au secour...

Message non lu par ideefixe » 17 déc. 2009, 17:58

merci pour ta reponse, je suis en sp2, et n'entrevoie pas l'ombre du début d'une solution...
snif

Répondre

Retourner vers « Support et Questions FSX/P3D »