Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

probléme avec acceleration pack

Voir le premier message non lu • 7 messages • Page 1 sur 1

probléme avec acceleration pack

Message non lupar duduche30 » 03 Jan 2010, 12:08

bonjour,
j'ai reinstallé mon pack acceleration est depuis, je démarre fsx et un message me dit : "impossible d'initialiser aircreation red" et tout fonctionne sauf l'ULM bien entendu, je choisis par exemple le wilco A320 et Mega airport CDG d'aerosoft en scene le vol commence et au bout d'une seconde FSX stoppe et un message s'affiche "une erreur irrécuperable s'est produite" que dois-je faire
AIDEEZ MOI :S
duduche30
 

Re: probléme avec acceleration pack

Message non lupar duduche30 » 03 Jan 2010, 16:51

???????????????????????????
duduche30
 

Re:probléme avec acceleration pack

Message non lupar jean claude » 03 Jan 2010, 18:09

Essaye de désinstaller et de réinstaller FSX
jean claude
 

Re:probléme avec acceleration pack

Message non lupar duduche30 » 03 Jan 2010, 18:21

sa va pas non !!!!!!!! sa fait trois fois que je le fais et mes add-ons paywares sont tous passé aux oubliettes !!! l'es fous lui :)
duduche30
 

Re:probléme avec acceleration pack

Message non lupar jean claude » 03 Jan 2010, 18:31

C'est balo :laugh:
Je suis déjà dehors ;)
jean claude
 

Re:probléme avec acceleration pack

Message non lupar Invité » 03 Jan 2010, 19:05

Tu sauvegardes tes avions et tu réinstalle. ;)
Invité
 

Re:probléme avec acceleration pack

Message non lupar jean claude » 03 Jan 2010, 19:10

Le problème c'est que les avions sont perdu...
Balo, hein?
jean claude
 


7 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot]

COM_PAYPLANS_LOGGER_CRON_START