Installation impossible

pot

Installation impossible

Message non lu par pot » 17 janv. 2010, 15:52

Oui Windows 7 n'a pas fini de m'embêter !
Je ne peu pas installer de scène ça ne marche pas quand je la déclare dans la bibliothèque ça ne marche pas.
Comment regler ça ?
Merci de vos réponses
pot.

miquet

Re:Installation impossible

Message non lu par miquet » 17 janv. 2010, 16:11

Sans vouloir jouer les "Je sais tout", pourquoi se jeter sur Windows 7? :huh:

Depuis plus de 20 ans que j'ai commencé l'informatique, je vois des gens se ruer sur des nouveautés, avant qu'elles aient fait leurs preuves . . .

J'ai eu Vista par défaut sur 2 ordis neufs, après quelques prises de tête, XP pro forever! (et 32, pas 64)!

En plus avec les processeurs de maintenant, ça tourne bien mieux ! ;)

Je te souhaite de trouver une soluce (et de la communiquer) . . .

(Ma copine elle clique sur toutes les barres genre google, son ordi ressemble à une meurtrière, on voit plus l'écran! en plus elle a mis Chrome, il a fallu que je fasse du ménage)! :silly:

Wazabou

Re:Installation impossible

Message non lu par Wazabou » 17 janv. 2010, 16:57

pot écrit:
Oui Windows 7 n'a pas fini de m'embêter !
Je ne peu pas installer de scène ça ne marche pas quand je la déclare dans la bibliothèque ça ne marche pas.
Comment regler ça ?
Merci de vos réponses
pot.


J'ai eu le même "problème" que toi , Enfaite t'as Juste a Re/démarrer ton Fs et ta scène est installé , pendant l'ouverture de Fs tu vois un chargement des nouveaux décors ;)

A+

pot

Re:Installation impossible

Message non lu par pot » 17 janv. 2010, 18:29

Non Wazabou ce n'est pas ça :(
Pot.

Avatar du membre
atof1
Messages : 266
Enregistré le : 06 mars 2008, 00:00
Simulateur le plus utilisé : FSX
Localisation : Mouans Sartoux 06
Contact :

Re:Installation impossible

Message non lu par atof1 » 29 janv. 2010, 10:11


Avatar du membre
zafi
Messages : 2197
Enregistré le : 06 mars 2009, 20:52
Simulateur le plus utilisé : FSX & FS2004
Localisation : Annecy

Re:Installation impossible

Message non lu par zafi » 29 janv. 2010, 11:00

http://www.rikoooo.com/fr/forum.html?id ... w&catid=19
je l ai fais sa fonctionne
Amicalement zafi :)

Répondre

Retourner vers « Support et Questions FSX/P3D »