Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

COMPATIBILITE

COMPATIBILITE

Message non lupar Limelime » 18 Fév 2010, 13:29

Bonjour, je voudrais savoir si l'add-on suivant était compatible avec Microsoft Flight Simulator X Acceleration Expansion Pack.

ImageICI

Merci d'avance!

Limelime
Avatar de l’utilisateur
Limelime
 
Messages: 1089
Inscription: 15 Aoû 2008, 23:00
Localisation: Médis

Re:COMPATIBILITE

Message non lupar Steven01 » 18 Fév 2010, 13:32

Bonjour Limeline,
Non il n'est n'est pas compatible !
Steven01
 

Re:COMPATIBILITE

Message non lupar shagooo » 18 Fév 2010, 13:37

Limelime écrit:
Bonjour, je voudrais savoir si l'add-on suivant était compatible avec Microsoft Flight Simulator X Acceleration Expansion Pack.

ImageICI

Merci d'avance!

Limelime




Hello,
Aérosoft précise:
Matériel requis (minimum):
Microsoft Flight Simulator X (Service Pack 2)


Il ne parle pas incompatibilité.... :dry:
shagooo
 

Re:COMPATIBILITE

Message non lupar Limelime » 18 Fév 2010, 13:38

shagooo écrit:
Limelime écrit:
Bonjour, je voudrais savoir si l'add-on suivant était compatible avec Microsoft Flight Simulator X Acceleration Expansion Pack.

ImageICI

Merci d'avance!

Limelime




Hello,
Aérosoft précise:
Matériel requis (minimum):
Microsoft Flight Simulator X (Service Pack 2) Microsoft Flight Simulator X (Service Pack 2)

Il ne parle pas incompatibilité.... :dry:


[strike]tout est marqué dans le lien "ICI" en bas de la page.[/strike]
j'avais mal lu, désolé :blush:
sinon, merci! ;)
Avatar de l’utilisateur
Limelime
 
Messages: 1089
Inscription: 15 Aoû 2008, 23:00
Localisation: Médis

Re:COMPATIBILITE

Message non lupar REMUS » 18 Fév 2010, 13:43

super , réponse rapide ,cependant une petite remarque aux deux : les caractères gras sont utiles pour souligner un point important d'une phrase ,pas pour être utilisés sur des topics entiers et sur tous les topics pour se donner une touche personnelle . merci d'en tenir compte REMUS
REMUS
 

Re:COMPATIBILITE

Message non lupar Limelime » 18 Fév 2010, 13:46

shagooo , alors normalement c'est compatible?
Avatar de l’utilisateur
Limelime
 
Messages: 1089
Inscription: 15 Aoû 2008, 23:00
Localisation: Médis

Re:COMPATIBILITE

Message non lupar shagooo » 18 Fév 2010, 13:48

Limelime écrit:
shagooo , alors normalement c'est compatible?


Il dise minimum FSX pack2 donc je vois pas pourquoi ca n'irai pas...
shagooo
 

Re:COMPATIBILITE

Message non lupar Limelime » 18 Fév 2010, 13:50

ok merci, beaucoup! ;)
bonne journée à vous tous :)

Ps= petit avant gout de ce "n'avion"

Image
Image
Image
Image

photo prise du site d'aérosoft
Avatar de l’utilisateur
Limelime
 
Messages: 1089
Inscription: 15 Aoû 2008, 23:00
Localisation: Médis

Re:COMPATIBILITE

Message non lupar Steven01 » 18 Fév 2010, 13:59

J'ai crue que la premier photo c'étais une vrai
Steven01
 

Re:COMPATIBILITE

Message non lupar pot » 18 Fév 2010, 15:31

Si FSX acceleration = SP2 donc no problemo !
Quand à toi Steven ne dit pas de betise et soit sur de tes réponse
pot
 

Suivante

11 messages • Page 1 sur 21, 2

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: rmichelet

COM_PAYPLANS_LOGGER_CRON_START