Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

fsx accélération

Voir le premier message non lu • 9 messages • Page 1 sur 1

fsx accélération

Message non lupar wolf29 » 01 Mar 2010, 11:20

Ami du jour et bien bonjour chez vous ;)
Je viens d'installer fsx accélération. j'ai remarqué dans la mission didactel porte avion
un petit beug :angry: que j'aimerai résoudre :) . Voilà, au tout début de la mission sur le porte avion sont présents des décors
Présence de véhicules de services sur le pont d'envol
Image
très vite, ceux-ci disparaissent :angry:
Image
Cela devient un grand moment de solitude :(
Peut on y remédier ? :cheer:
merçi de votre attention, wolf29 :blush:
wolf29
 

Re:fsx accélération

Message non lupar kent59 » 01 Mar 2010, 12:26

Euh....

Tu cré le topic juste pour savoir comment faire venir des véhicules?? Je n'en voit pas l'utiliter, la règle d'un avion c'est de voler, une fois en vol tu te fiche de savoir si il y a des véhicules sur le porte-avions.
kent59
 

Re:fsx accélération

Message non lupar REMUS » 01 Mar 2010, 12:41

salut

je ne sais y répondre mais c'est son droit de poser cette question , toi kent tu te fiche d'avoir des vehicules ou pas , c'est ton avis que tout le monde respecte mais wolf aimerait en avoir , c'est son gout et aussi son droit donc il pose cette question pour avoir une réponse pas pour lire "t'en a pas besoin" il en voudrait lui , c'est son droit . amicalement REMUS
REMUS
 

Re:fsx accélération

Message non lupar aeronaval235 » 01 Mar 2010, 12:49

Bonjour,

je le comprend, tu paye pour un jeux et c'est tout à fait normal de se plaindre s'il ne fonctionne pas corectement. De plus les décors permettent une impression de réalisme très importante dans un simulateur.

Sinon pour ton problème wolf 29 je ne sais pas, je vais peut être dire une bétise mais j'ai l'impression que le jeux se considère en vol libre, voilà ce qui me permet de le dire: ton avion est celui qui est le premier porposé dans la liste des f18(donc on va dire celui sélectionné par défaut) et les décors sont probablement le niveau que tu a sélectioné dans les paramètres (ce qui fait que tu as moins de véhicules)
Avatar de l’utilisateur
aeronaval235
 
Messages: 545
Inscription: 17 Oct 2008, 23:00
Localisation: lanester

Re:fsx accélération

Message non lupar wolf29 » 01 Mar 2010, 15:08

Un grand merci a remus et aeronaval235 pour votre attention.
Ca me rassure d'apprendre que des personnes ont les mêmes
objectifs que moi à travers fsx. J'irai faire un tour du coté
des réglages ce soir après le boulot.
amicalement, wolf29
wolf29
 

Re:fsx accélération

Message non lupar shagooo » 01 Mar 2010, 17:28

Bonjour à tous,

Alors j'ai vérifié car je n'avais pas fait attention... Peut importe le réglage, il disparaissent au bout de 20 secondes environs.

Voilà, c'était la mauvaise nouvelle du jour :side:


Voilà mon Ami.


Shagooo






Et pour Kent59, Merci de respecter les gens et amis du Forum !!!!! Je crois que tu vas encore trop loin...
shagooo
 

Re:fsx accélération

Message non lupar kent59 » 01 Mar 2010, 18:05

REMUS écrit:
salut

je ne sais y répondre mais c'est son droit de poser cette question , toi kent tu te fiche d'avoir des vehicules ou pas , c'est ton avis que tout le monde respecte mais wolf aimerait en avoir , c'est son gout et aussi son droit donc il pose cette question pour avoir une réponse pas pour lire "t'en a pas besoin" il en voudrait lui , c'est son droit . amicalement REMUS


Je respecte INFINIMENT les personnes, je dirai même que c'est leurs droit de chercher des problèmes, chacun fait ce qu'il veut, je disait ce message car, pour ma pare, je ne vois en aucun cas l'utilité des véhicules, mais si son choix et de les voir je le respect entierement.

P.S: Pour wolf, merci mais je sais parler le Français!!

Bon vols a tous ;)

ça ne se remarque pas trop dans tes MP , baisse d'un ton ! remus
kent59
 

Re:fsx accélération

Message non lupar aeronaval235 » 01 Mar 2010, 19:20

shagooo écrit:
Bonjour à tous,

Alors j'ai vérifié car je n'avais pas fait attention... Peut importe le réglage, il disparaissent au bout de 20 secondes environs.

Voilà, c'était la mauvaise nouvelle du jour :side:


bon ben j'aurais essayé :blush:
Avatar de l’utilisateur
aeronaval235
 
Messages: 545
Inscription: 17 Oct 2008, 23:00
Localisation: lanester

Re:fsx accélération

Message non lupar shagooo » 01 Mar 2010, 19:22

aeronaval235 écrit:
shagooo écrit:
Bonjour à tous,

Alors j'ai vérifié car je n'avais pas fait attention... Peut importe le réglage, il disparaissent au bout de 20 secondes environs.

Voilà, c'était la mauvaise nouvelle du jour :side:


bon ben j'aurais essayé :blush:

Un petit bug de plus......... Enfin tant pis :blush:
shagooo
 


9 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot], Yahoo [Bot]

COM_PAYPLANS_LOGGER_CRON_START