Problèmes gamespy, help please!!

Avatar du membre
F-14 De LuXe
Messages : 1086
Enregistré le : 03 mars 2010, 13:42
Simulateur le plus utilisé : FSX
Localisation : Lille

Problèmes gamespy, help please!!

Message non lu par F-14 De LuXe » 13 mars 2010, 19:05

Bonsoir à tous,

J'ai deux problèmes sur gamespy:

-Tout d'abord, la connexion, le serveur a du mal, il nous déconnecte avec un ami en plein vol!! Alors que sa fait même pas 2 minutes que l'on vole :( , je voudrais savoir si il a des reglages à faire, car la sa galère!! DOnc si vous avez une solution c'est sympa ;)

-2eme problèmes, quand je crée une partie en multijoueur sur gamespy, il me dit:"Argument non valide a été detecté", et je ne peut pas cré de partie (enfin heberger une vrai parties en multijoueur, ou des personnes viennent et décolle sur un aéroport), je ne peut faire que des courses: planeur, red bull,...

Voila, si vous avez une solution à un ou à ces deux problèmes, je remercie de m'en informer :)

Encore merci et bonne soirée :)

shagooo

Re: Problèmes gamespy, help please!!

Message non lu par shagooo » 13 mars 2010, 20:11

Bonsoir, pour la premire question, tu as un Tuto de fait...

Bonsoir.


Shagooo

Avatar du membre
F-14 De LuXe
Messages : 1086
Enregistré le : 03 mars 2010, 13:42
Simulateur le plus utilisé : FSX
Localisation : Lille

Re: Problèmes gamespy, help please!!

Message non lu par F-14 De LuXe » 13 mars 2010, 23:30

shagooo écrit:
Bonsoir, pour la premire question, tu as un Tuto de fait...

Bonsoir.


Shagooo


Merci shagooo, tu pourrais me le passer non?

Enfin pas grave je vais me démer...brouiller...

Personne ne sais pour le 2eme problème??

:)

Répondre

Retourner vers « Support et Questions FSX/P3D »