2000 de Rollus

marquis

2000 de Rollus

Message non lu par marquis » 14 mars 2010, 11:39

Bonjour.

Je rencontre un petit problème avec ce Mirage 2000,je n'ai aucun son même avec le

réacteur démarré , que faire.

merci pour vos réponses.

shagooo

Re: 2000 de Rollus

Message non lu par shagooo » 14 mars 2010, 12:04

Bonjour Marquis,

Avais tu du son au début ou n'en a jamais eu avec celui ci ?
Amicalement.

Shagooo

marquis

Re:2000 de Rollus

Message non lu par marquis » 14 mars 2010, 12:13

Je n'ai jamais eu aucun son même au début après installation.


Merci de ton aide.

Avatar du membre
F-14 De LuXe
Messages : 1086
Enregistré le : 03 mars 2010, 13:42
Simulateur le plus utilisé : FSX
Localisation : Lille

Re:2000 de Rollus

Message non lu par F-14 De LuXe » 14 mars 2010, 12:14

As tu bien placé le fichiers "sound" dans le dossiers "sound" de ton FSX?

marquis

Re:2000 de Rollus

Message non lu par marquis » 14 mars 2010, 12:20

je vais essayer, je vous tiens au courant.

Avatar du membre
loan20
Messages : 105
Enregistré le : 04 oct. 2009, 10:53
Simulateur le plus utilisé : FSX
Localisation : aubagne
Contact :

Re:2000 de Rollus

Message non lu par loan20 » 14 mars 2010, 13:36

je cherche le mirage 2000-5 Rollus mais je le trouve pas même sur le site de Rollus qui peu m'aider svp


merci d'avence :(

marquis

Re:2000 de Rollus

Message non lu par marquis » 14 mars 2010, 13:45

Je viens de déplacer le fichier sound dans FSX TOUJOURS RIEN.

shagooo

Re:2000 de Rollus

Message non lu par shagooo » 14 mars 2010, 13:53

marquis écrit:
Je viens de déplacer le fichier sound dans FSX TOUJOURS RIEN.


Te connaissant, tu dois pas avoir de souci pour l'installer. As tu essayé un nouveau téléchargement??

Avatar du membre
F-14 De LuXe
Messages : 1086
Enregistré le : 03 mars 2010, 13:42
Simulateur le plus utilisé : FSX
Localisation : Lille

Re:2000 de Rollus

Message non lu par F-14 De LuXe » 14 mars 2010, 13:53

marquis écrit:
Je viens de déplacer le fichier sound dans FSX TOUJOURS RIEN.
*

Bizarre en tout cas :blink:

Au pire, ré installe le, enfin, je ne sais pas si c'est la bonne solution mais essaye toujours ;)

CAr c'est vrai qu'un avions sans sons c'est pas beau :(

Avatar du membre
loan20
Messages : 105
Enregistré le : 04 oct. 2009, 10:53
Simulateur le plus utilisé : FSX
Localisation : aubagne
Contact :

Re:2000 de Rollus

Message non lu par loan20 » 14 mars 2010, 14:04

tu a installer fsx sp2 normal le men sa aide :lol:

Répondre

Retourner vers « Support et Questions FSX/P3D »