Service pack 1

VIRFOLLET
Messages : 5
Enregistré le : 14 avr. 2010, 20:56
Simulateur le plus utilisé : FSX
Localisation : bize minervois

Service pack 1

Message non lu par VIRFOLLET » 16 avr. 2010, 13:36

Bonjour à toutes et tous
J'ai Flight simulator X professio.
J'ai télécharger service pack 1 mais impossible de l'installer, il apparait un message me disant qu'il y a un problème avec système 32.
pouvez-vous m'aider ?
Merci

Avatar du membre
epeede4
Messages : 163
Enregistré le : 03 oct. 2009, 03:55
Simulateur le plus utilisé : FSX
Localisation : La Plaine des Palmistes

Re:Service pack 1

Message non lu par epeede4 » 16 avr. 2010, 14:01

Salut a toi.

Alors moi il m'avait fait le même problème
Donc j'ai désinstaller sp1 et j'ai réinstaller et ça a marcher

En éspérant t'avoir aider

Epeede4

P.S:Bienvenue :laugh:

VIRFOLLET
Messages : 5
Enregistré le : 14 avr. 2010, 20:56
Simulateur le plus utilisé : FSX
Localisation : bize minervois

Re:Service pack 1

Message non lu par VIRFOLLET » 16 avr. 2010, 15:08

Merci de cette réponse, mais j'ai du mal m'expliquer :
J'ai téléchargé le pack 1 (je suis en Afrique donc petit debit = 8 heures si pas de coupure !)
Lorsque j'ai voulu "exécuter le fichier" c'esl là que j'ai eu le message problème système 32 ! Donc le fichier n'a pas été installé
Comment faire ?
Merci

Avatar du membre
epeede4
Messages : 163
Enregistré le : 03 oct. 2009, 03:55
Simulateur le plus utilisé : FSX
Localisation : La Plaine des Palmistes

Re:Service pack 1

Message non lu par epeede4 » 16 avr. 2010, 16:02

Alors là je laisse là place a mes camarades rikoooonautes

Répondre

Retourner vers « Support et Questions FSX/P3D »