Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Service pack 1

Voir le premier message non lu • 4 messages • Page 1 sur 1

Service pack 1

Message non lupar VIRFOLLET » 16 Avr 2010, 13:36

Bonjour à toutes et tous
J'ai Flight simulator X professio.
J'ai télécharger service pack 1 mais impossible de l'installer, il apparait un message me disant qu'il y a un problème avec système 32.
pouvez-vous m'aider ?
Merci
VIRFOLLET
 
Messages: 5
Inscription: 14 Avr 2010, 20:56
Localisation: bize minervois

Re:Service pack 1

Message non lupar epeede4 » 16 Avr 2010, 14:01

Salut a toi.

Alors moi il m'avait fait le même problème
Donc j'ai désinstaller sp1 et j'ai réinstaller et ça a marcher

En éspérant t'avoir aider

Epeede4

P.S:Bienvenue :laugh:
Avatar de l’utilisateur
epeede4
 
Messages: 163
Inscription: 03 Oct 2009, 03:55
Localisation: La Plaine des Palmistes

Re:Service pack 1

Message non lupar VIRFOLLET » 16 Avr 2010, 15:08

Merci de cette réponse, mais j'ai du mal m'expliquer :
J'ai téléchargé le pack 1 (je suis en Afrique donc petit debit = 8 heures si pas de coupure !)
Lorsque j'ai voulu "exécuter le fichier" c'esl là que j'ai eu le message problème système 32 ! Donc le fichier n'a pas été installé
Comment faire ?
Merci
VIRFOLLET
 
Messages: 5
Inscription: 14 Avr 2010, 20:56
Localisation: bize minervois

Re:Service pack 1

Message non lupar epeede4 » 16 Avr 2010, 16:02

Alors là je laisse là place a mes camarades rikoooonautes
Avatar de l’utilisateur
epeede4
 
Messages: 163
Inscription: 03 Oct 2009, 03:55
Localisation: La Plaine des Palmistes


4 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot], Yahoo [Bot]

COM_PAYPLANS_LOGGER_CRON_START