Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Probleme moteur en afrique et son a l'atterrissage

Voir le premier message non lu • 3 messages • Page 1 sur 1

Probleme moteur en afrique et son a l'atterrissage

Message non lupar ulilk » 16 Avr 2010, 22:45

bonjour,

j'ai un souci sur fsx quelque soit l'avion ou l'aeroport. j'ai essayé sur plusieurs aéroport du guatemala et du Zimbabwe et a chaque fois mon moteur est allumé mais s'eteind au bout de quelques secondes... je le rallume et même chose.. j'essaye la pompe, richesse à fond..même chose.

j'essaye alors avec un cessna de mettre les gaz à fond dès l'allumage. la l'avion avance décolle mais peine énormément à prendre de la vitesse et ne dépasse pas les 60knot ce qui provoque évidemment un crash assez rapide contre une tour ou un relief...

alors la j'essaye un vol en France au départ de Nantes...aucun souci...

j'en conclu qu'il n'y a qu'en Afrique que j'ai des soucis..


-------------------------------------------------

j'ai un autre probleme..quelque soit l'endroit ou l'appareil, je n'ai du son dans le cockpit que jusqu'a toucher le sol puis plus rien.
en vue externe no probleme mais en cockpit keudal...c'est pas que ce soit très très genant mais cela manque de realisme...^^

-------------------------------------------------

petite précision : dans les missions je n 'ai aucun problèmes.
autre précision : j'ai installé récemment fsx accélération (téléchargé)
j'utilise un saitek x52 parfaitement configuré (on sait jamais si ça viendrais de là..)

j'ai beau me torturer l'esprit je ne vois pas bien d'où peuvent venir ces problèmes. help please!!!

merci de vos reponses!
ulilk
 
Messages: 1
Inscription: 09 Jan 2010, 21:20
Localisation: francfort

Re:Probleme moteur en afrique et son a l'atterrissage

Message non lupar Alexandro » 16 Avr 2010, 23:08

Salut et bienvenue a toi sur Rikoooo Ulilk !!!!

Pour ton problème , je pense que sa viens de FsX Accélération !! Car tu l a télécharger , donc tu dois peu être des fichier endommagé partiellement , donc qui provoquerons des problèmes sur FsX après installation !
Ou , si c est pas sa alors le mieux est de désinstallé FsX accélération / puis désinstallé FsX / Puis redémarré l ordinateur / Passé un bon coup de CCleaner / puis Défragmentation du disc dure / puis redémarré l ordinateur / installé FsX / Défragmentation du disc dure / redémarré l ordinateur / lancé FsX et regardé si t a toujours les même problèmes mais sa m étoneré !! Si aucun problème essaye de installé FsX Accélération / puis lancé Fsx et revérifié les même problèmes réaparéssent / si aucun problème redémarre l ordinateur , défragmente le disc dure et puis amuse toi sur FsX ; si non alors tu fais une restauration système ou désinstallé FsX Accélération !!!!

Tchao et Bienvenu encore sur Rikoooo !!!!
Alexandro
 

Re:Probleme moteur en afrique et son a l'atterrissage

Message non lupar mermoz320 » 17 Avr 2010, 01:10

ulilk écrit:
bonjour,

j'ai un souci sur fsx quelque soit l'avion ou l'aeroport. j'ai essayé sur plusieurs aéroport du guatemala et du Zimbabwe et a chaque fois mon moteur est allumé mais s'eteind au bout de quelques secondes... je le rallume et même chose.. j'essaye la pompe, richesse à fond..même chose.

j'essaye alors avec un cessna de mettre les gaz à fond dès l'allumage. la l'avion avance décolle mais peine énormément à prendre de la vitesse et ne dépasse pas les 60knot ce qui provoque évidemment un crash assez rapide contre une tour ou un relief...

alors la j'essaye un vol en France au départ de Nantes...aucun souci...

j'en conclu qu'il n'y a qu'en Afrique que j'ai des soucis..


-------------------------------------------------

j'ai un autre probleme..quelque soit l'endroit ou l'appareil, je n'ai du son dans le cockpit que jusqu'a toucher le sol puis plus rien.
en vue externe no probleme mais en cockpit keudal...c'est pas que ce soit très très genant mais cela manque de realisme...^^

-------------------------------------------------

petite précision : dans les missions je n 'ai aucun problèmes.
autre précision : j'ai installé récemment fsx accélération (téléchargé)
j'utilise un saitek x52 parfaitement configuré (on sait jamais si ça viendrais de là..)

j'ai beau me torturer l'esprit je ne vois pas bien d'où peuvent venir ces problèmes. help please!!!

merci de vos reponses!


Bonsoir,

Avec quels types d avions ?
Sur des terrains qui se trouvent a quelle altitude, avec quelle température extérieure?
Si tu mets ton C172 sur un terrain trés haut et trés chaud.....jamais il n aura les performances pour décoller et même des fois pour démarrer......
Mets toi sur un terrain de l Himalaya avec unpetit avion tu verras...tu n epourras meme pas demarrer !!!
C'est une des hypothèses pour ton problème ....

:) :)
Avatar de l’utilisateur
mermoz320
 
Messages: 256
Inscription: 28 Mar 2010, 18:52
Localisation: paris


3 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré