iris f-14

terry95
Messages : 3
Enregistré le : 11 avr. 2010, 07:58
Simulateur le plus utilisé : FSX
Localisation : goyave

iris f-14

Message non lu par terry95 » 29 avr. 2010, 19:57

bonjour,
j'ai installer le f-14 de iris pro séries pour accélération et je ne comprend pas pourquoi l'avion démarre tout seul et en plus il ne freine pas. Si quelqu'un pourrais m'aider, je lui en serais très reconnaissant.
merci d'avance

nourbey93150

Re:iris f-14

Message non lu par nourbey93150 » 29 avr. 2010, 20:20

Salut j'ai u le même problème que toi est jetait aussi sur accélération j'ai juste désinstaller et re-installer le produit et tout marcher sur des roulette ;)

terry95
Messages : 3
Enregistré le : 11 avr. 2010, 07:58
Simulateur le plus utilisé : FSX
Localisation : goyave

Re:iris f-14

Message non lu par terry95 » 29 avr. 2010, 20:27

merci beaucoup pour ta réponse mais on fait comment pour désinstaller le produit car je ne trouve pas le .exe pour le désinstaller

nourbey93150

Re:iris f-14

Message non lu par nourbey93150 » 29 avr. 2010, 20:56

Va sur panneaux de configuration que se trouve sur demarée en suite tu chercher programe tu clique dessus puis tu va sur programme est fonctionnalité et tu cherche iris.... et tu désinstalle

terry95
Messages : 3
Enregistré le : 11 avr. 2010, 07:58
Simulateur le plus utilisé : FSX
Localisation : goyave

Re:iris f-14

Message non lu par terry95 » 30 avr. 2010, 12:34

merci, j'ai trouver le problème. en faite, comme je joue a la manette donc le commande des gaz pour ralentir ce bloque et je suis obliger de le faire depuis le cockpit

nourbey93150

Re:iris f-14

Message non lu par nourbey93150 » 30 avr. 2010, 12:38

Ok derien ;)

Répondre

Retourner vers « Support et Questions FSX/P3D »