Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

FSUIPC gratuit pour FSX et USS Nimitz

Voir le premier message non lu • 4 messages • Page 1 sur 1

FSUIPC gratuit pour FSX et USS Nimitz

Message non lupar Relou8 » 15 Mai 2010, 08:17

Bonjour,je voudrais FSUIPC gratuit pour fsx.
Sinon pour l'uss nimitz j'ai un problème:
Un message d'erreur java apparait quand j'ouvre FSX.Pourtant j'ai accélération et java dernière version!pouvez vous m'aider?
Merci beaucoup d'avance.
Relou8
Relou8
 
Messages: 12
Inscription: 12 Jan 2010, 16:40
Localisation: Saint-Quentin

Re: FSUIPC gratuit pour FSX et USS Nimitz

Message non lupar croquignolle17 » 06 Juil 2011, 13:46

SLT
J AI LA MEME ERREUR
a tu trouvé comment faire?
cdt
croquignolle17
 
Messages: 1
Inscription: 11 Juin 2011, 12:28
Localisation: ST COUTANT LE GRAND

Re: FSUIPC gratuit pour FSX et USS Nimitz

Message non lupar wolf29 » 06 Juil 2011, 14:07

Bonjour,
merçi de renseigner votre profil,
petite condition obligatoire pour
utiliser librement le forum,
http://www.rikoooo.com/fr/forum/regleme ... ation.html
Je me permet d'attirer votre attention sûr le fait
que vous relancez un sujet dâtant
de plus d'un an !!!!
J'attire également votre attention sûr le
fait que le language SMS est interdit
sûr ce forum,
merçi de votre compréhention,
wolf29 :silly:
Toujours plus vite ! Toujours plus haut !
Wolf29 !
Avatar de l’utilisateur
wolf29
Team
 
Messages: 1144
Inscription: 21 Juin 2010, 06:51
Localisation: Quimper, Finistère Sud
Médailles: 3
Membre Vétéran Actif (1) Contributeur (1) Gagnant Concours (1)

Re: FSUIPC gratuit pour FSX et USS Nimitz

Message non lupar Invité » 06 Juil 2011, 14:33

Relou8 a écrit:Bonjour,je voudrais FSUIPC gratuit pour fsx.
Sinon pour l'uss nimitz j'ai un problème:
Un message d'erreur java apparait quand j'ouvre FSX.Pourtant j'ai accélération et java dernière version!pouvez vous m'aider?
Merci beaucoup d'avance.
Relou8

yo

il est possible qu'il te faille une version antérieur à ton JAVA c'est pas plus compliqué...
en fait avoir la dernière version c'est une chose mais avoir la version fonctionnelle pour un addon est différent ..
Si je ne me trompe, il semblerai d'ajouter la version 2 de Sun Microsystems datant de 2005 http://www.infos-du-net.com/telecharger ... 1-603.html

Mais vérifie quand même dans le READ-ME de ton ADDON

Bons regards

Neptune
Invité
 


4 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START