Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Urgent] Problème avec free track

Voir le premier message non lu • 3 messages • Page 1 sur 1

[Urgent] Problème avec free track

Message non lupar Invité » 13 Juin 2010, 18:12

Bonjour,
j'ai construit le fameux free track( http://www.free-track.net/freetrack/qu- ... -c-est.php ) et il marche très bien:
Image

Mais j'ai un problème.Quand j'ouvre freetrack, que je met ma casquette et ma webcam en route, je suis censé voir des points rouges qui représentent les sources lumineuses:
Image

Mais j'ai un petit problème; a la place de voir ces taches rouges, je vois une image normale, ma tête et le décor autour, alors que je suis censé apercevoir seulement les sources lumineuses; et bien entendu, free track ne détecte aucune LED.
J'ai une webcam Microsoft VX-1000 qui est normalement compatible avec free track, vista 32 bits et free track 2.2.Si vous avez une idée du problème, je vous en serais très reconnaissant.

Amicalement,romdu69.:)
Invité
 

Re: [Urgent] Problème avec free track

Message non lupar Spectre35 » 13 Juin 2010, 18:40

As tu démonter le filtre infra-rouge de ta caméra?

http://www.free-track.net/hardware/webc ... emoval.php
Avatar de l’utilisateur
Spectre35
 
Messages: 194
Inscription: 16 Jan 2010, 19:29
Localisation: Rennes

Re: [Urgent] Problème avec free track

Message non lupar Invité » 14 Juin 2010, 10:48

Si je l'enlève ça va marcher?

Amicalement,romdu69.:)
Invité
 


3 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot], Yahoo [Bot]

COM_PAYPLANS_LOGGER_CRON_START