Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

787-8

787-8

Message non lupar Kévin0101 » 27 Juin 2010, 18:50

Bonjour j'ai télécharger le 747-8 de chez posky sel ment il ne s'affiche pas dans mon garage !
Il ne faudrait pas SP2
Kévin0101
 

Re: 787-8

Message non lupar Spectre35 » 27 Juin 2010, 22:06

J'ai eu le même problème que toi avec cet avion, et d'autres de chez POSKY.

Voilà comment j'ai réglé le problème :

Ouvre le fichier texte "Aircraft", puis rajoute des "" devant panel, sound et model :

Image
Avatar de l’utilisateur
Spectre35
 
Messages: 194
Inscription: 16 Jan 2010, 19:29
Localisation: Rennes

Re: 787-8

Message non lupar Kévin0101 » 28 Juin 2010, 10:08

Merci beaucoup :kiss:
J'ai télécharger d'autre avion de posky et aucun son. Est ce que c'est normale ?

Merci
Kévin0101
 

Re: 787-8

Message non lupar Spectre35 » 28 Juin 2010, 14:31

Oui, va dans le fichier "Sound" de ton appareil, et tu verras qu'il n'y a rien (à l'exception d'un fichier texte). Il faut donc que tu télécharges les bandes son séparément (ou alors tu peux réutiliser celle d'autre appareil).
Avatar de l’utilisateur
Spectre35
 
Messages: 194
Inscription: 16 Jan 2010, 19:29
Localisation: Rennes

Re: 787-8

Message non lupar Kévin0101 » 28 Juin 2010, 16:22

Les soud j'ai regarder il y a 2 phrase comme tout le reste de mais avion
Kévin0101
 

Re: 787-8

Message non lupar Invité » 28 Juin 2010, 16:25

Ah super Spectre, merci de tes conseils.
J'avais le même soucis au roulage, tu sait si ils on tous un cv? Car moi j'ai téléchargé 2 747-400 Virgin, et aucun cockpit virtuel... :(

Bien à toi

PinK
Invité
 

Re:787-8

Message non lupar Kévin0101 » 28 Juin 2010, 16:34

J'ai fait se que vous m'avait dit mais il n'apparait toujours pas !
Kévin0101
 

Re:787-8

Message non lupar Kévin0101 » 28 Juin 2010, 16:34

J'ai fait se que vous m'avait dit mais il n'apparait toujours pas !
Kévin0101
 

Re:787-8

Message non lupar ACHOMAN » 28 Juin 2010, 17:02

J'ai eu le même problème que toi à l'instant et grace a notre ami spectre mnt ça marche ! MERCIIIII SPECTRE35 !!!! :P :P :P :P :P
ACHOMAN
 

Re:787-8

Message non lupar Kévin0101 » 28 Juin 2010, 18:40

Moi sa marche toujours pas !!!
Help svp
Kévin0101
 

Suivante

19 messages • Page 1 sur 21, 2

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot]

COM_PAYPLANS_LOGGER_CRON_START