SP1

Avatar du membre
DRISE
Messages : 260
Enregistré le : 18 nov. 2009, 20:37
Simulateur le plus utilisé : FSX
Localisation : Toulon
Contact :

SP1

Message non lu par DRISE » 28 juil. 2010, 16:45

Bonjour à tous. Je compte installer SP1 sur FSX mais le problème c'est que j'ai peur ne plus pouvoir jouer avec des amis anglais qui ne possèdent pas SP2 n'y SP1. Pourrai-je toujours jouer avec eux ?( Par Gamespy )
Merci de vos réponses rikoonauts et rikoonautes.

Avatar du membre
supergotenks
Messages : 1136
Enregistré le : 03 oct. 2009, 17:40
Simulateur le plus utilisé : FSX
Localisation : environs de Paris

Re: SP1

Message non lu par supergotenks » 28 juil. 2010, 16:48

ils peuvent les installer aussi.

Avatar du membre
DRISE
Messages : 260
Enregistré le : 18 nov. 2009, 20:37
Simulateur le plus utilisé : FSX
Localisation : Toulon
Contact :

Re:SP1

Message non lu par DRISE » 28 juil. 2010, 16:51

Oui j'y est pensé mais je ne veux pas les embêter avec tous cela. Et puis SP1 est assez lourd je crois. Non ?
Mais je veux juste savoir si je pourrai toujours voler avec eux si moi j'ai SP1 et eux Non.
Amitié

Avatar du membre
DRISE
Messages : 260
Enregistré le : 18 nov. 2009, 20:37
Simulateur le plus utilisé : FSX
Localisation : Toulon
Contact :

Re:SP1

Message non lu par DRISE » 28 juil. 2010, 17:25

Le problème a été résolu. Je demande donc a un Modérateur d'avoir l'amabilité de supprimer ce topik.
Merci

Répondre

Retourner vers « Support et Questions FSX/P3D »