Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Un problème avec mon SR22

Voir le premier message non lu • 4 messages • Page 1 sur 1

Un problème avec mon SR22

Message non lupar simon50 » 03 Aoû 2010, 19:47

Bonjour à tous!
Voilà, je viens d'acheter les sirrus SR22 de iris simulation; il est est très beau, très réussi...
SAUF QUE! J'ai quand même un problème, même deux avec:
Le premier: impossible de checker le "vacuum system" car je ne sais pas ù il est.
Le second: Un gros problème avec l'afficheur multi-fonctions: lorqsue j'active les instruments il me dit "INITIALIZATION ERROR Error Code: 1007 Data: (rien)

Je vous en prie, aidez moi!

Bons vols (sans pannes je l'espere)
Simon
Avatar de l’utilisateur
simon50
 
Messages: 249
Inscription: 16 Jan 2009, 18:14
Localisation: Carteret

Re:Un problème avec mon SR22

Message non lupar vallav08 » 04 Aoû 2010, 00:54

Tu a bien le SP demander par les fabricants? genre SP2 etc... ? :huh: car sa m'a l'air bizarre.

Amicalement valentin ;)
Avatar de l’utilisateur
vallav08
 
Messages: 573
Inscription: 04 Nov 2008, 00:00
Localisation: givet

Re:Un problème avec mon SR22

Message non lupar simon50 » 04 Aoû 2010, 12:32

Je suis sous FSX Acceleration donc normalement aucun probleme. Et pour l'afficheur, le message d'erreur s'affiche dessus, comme si il y avait une erreur dans la réalité.
Avatar de l’utilisateur
simon50
 
Messages: 249
Inscription: 16 Jan 2009, 18:14
Localisation: Carteret

Re:Un problème avec mon SR22

Message non lupar simon50 » 05 Aoû 2010, 09:42

Je suis une véritable andouille! Iris simulation n'a jamais fait de SR22! :S
Je parlais de Celui d'Eaglesoft!

Quel idiot je suis!

Bons vols!
Avatar de l’utilisateur
simon50
 
Messages: 249
Inscription: 16 Jan 2009, 18:14
Localisation: Carteret


4 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot]

COM_PAYPLANS_LOGGER_CRON_START