Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

PROBLEME

Voir le premier message non lu • 6 messages • Page 1 sur 1

PROBLEME

Message non lupar *kaufen » 12 Aoû 2010, 12:39

J'ai de gros problème avec FSX car quand je télécharge un avions de RIKOOOO tout est normal... mais quant j'utilise cette avions il et tout noir ou meme TRANSPARANT !!!!!:( :( :(

pouvez-vous m'aider ???

merci d'avance !
*kaufen
 
Messages: 18
Inscription: 16 Jan 2010, 11:51
Localisation: Adelaide

Re: PROBLEME

Message non lupar AmericanAirlines » 12 Aoû 2010, 12:44

salut a tu telecharge SP1 et SP2 de rikoooo c'est deux pack te permet de regle te probleme a+
AmericanAirlines
 

Re: PROBLEME

Message non lupar zafi » 12 Aoû 2010, 12:45

*kaufen a écrit:J'ai de gros problème avec FSX car quand je télécharge un avions de RIKOOOO tout est normal... mais quant j'utilise cette avions il et tout noir ou meme TRANSPARANT !!!!!:( :( :(

pouvez-vous m'aider ???

merci d'avance !


Bon pour commencer BONJOUR kaufen
pour ton petit problème essais de desactiver Direct x 10 voir le lien ci dessous
http://www.rikoooo.com/fr/forum/tutoria ... -x-10.html
Amicalement zafi :)
Avatar de l’utilisateur
zafi
 
Messages: 2197
Inscription: 06 Mar 2009, 20:52
Localisation: Annecy
Médailles: 2
Problème [Résolu] (1) Membre Vétéran Actif (1)

Re: PROBLEME

Message non lupar *kaufen » 12 Aoû 2010, 13:22

je les trouve ou SP1 et SP2 ???
*kaufen
 
Messages: 18
Inscription: 16 Jan 2010, 11:51
Localisation: Adelaide

Re: PROBLEME

Message non lupar zafi » 12 Aoû 2010, 13:28

Avatar de l’utilisateur
zafi
 
Messages: 2197
Inscription: 06 Mar 2009, 20:52
Localisation: Annecy
Médailles: 2
Problème [Résolu] (1) Membre Vétéran Actif (1)

Re: PROBLEME

Message non lupar AmericanAirlines » 13 Aoû 2010, 00:31

bonjour Zafi tu a fait tout mon travaille :( :( a+
AmericanAirlines
 


6 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot]

COM_PAYPLANS_LOGGER_CRON_START