Pb avec l'aeroport de nice (aerosoft)

Toatoa

Pb avec l'aeroport de nice (aerosoft)

Message non lu par Toatoa » 09 sept. 2010, 16:53

Bonjour ou bonsoir

J'ai un pb de traffic AI sur l'aeroport de nice, tous les avions du traffic sont invisibles juste leur nom apparait au dessur mais je ne les vois pas :/. J'ai déja u ce problème mais la solution qui m'a était donnée ne fonctionne plus :( Vous en auriez une autre svp?

Toatoa

Invité

Re: Pb avec l'aeroport de nice (aerosoft)

Message non lu par Invité » 09 sept. 2010, 17:03

Bonjour,

Et en désactivant les ombres au sol ? C'était le problème chez nous.

Amidala

Toatoa

Re: Pb avec l'aeroport de nice (aerosoft)

Message non lu par Toatoa » 09 sept. 2010, 17:18

Bonsoir j'ai désactivé et réactivé tout ce que je pouvais mais sans scuccer :unsure:

Avatar du membre
janeg
Messages : 1476
Enregistré le : 02 mai 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : villefontaine
Contact :

Re: Pb avec l'aeroport de nice (aerosoft)

Message non lu par janeg » 09 sept. 2010, 17:57

Bonsoir,

Avez-vous regardé sur le site VF Air.com de guy Nemoz ? Il propose son aéroport de nice " Nicaia " en freeware et je crois qu'il s'est mis à FSX.
Atout hasard, je n'ai pas encore vérifié.

Bien amicalement

Janeg

Toatoa

Re: Pb avec l'aeroport de nice (aerosoft)

Message non lu par Toatoa » 09 sept. 2010, 18:47

Salut non j'ai la scène d'aerosoft

Avatar du membre
eddie_eau
Messages : 1
Enregistré le : 23 août 2010, 17:43
Simulateur le plus utilisé : FSX
Localisation : Abu Dhabi

Re: Pb avec l'aeroport de nice (aerosoft)

Message non lu par eddie_eau » 25 sept. 2010, 09:22

;) Effectivement en desactivant les ombres des appareils sur le sol, le traffic AI (moi j'ai WOAI) réapparait.
Apparament ca le fait avec beaucoup de scene Aerosoft.

Répondre

Retourner vers « Support et Questions FSX/P3D »