Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Problème multijoueur

Voir le premier message non lu • 10 messages • Page 1 sur 1

Problème multijoueur

Message non lupar hamdi37 » 17 Sep 2010, 16:33

Bonjour à tous les rikonautes!
Voilà, j'ai un problème:
depuis que j'ai acheté un ordinateur, j'ai installé fsx dessus, rien de plus normal, jusque là aucun problème.
Voilà le problème.
Dès que je me connecte au multijoueur, l'ordinateur se bloque, complètement, plus de souris, plus de clavier. Il faut même après le débrancher pour qu'il fonctionne.
Voici ma config:
- carte graphique ATI Radeon HD 5700 Series
- Processeur 4 coeurs Intel Core i5 CPU 750 2.67 GHZ
- 4 GO de Ram
Voilà pour le moment. Si vous voulez plus d'infos pour ma config, dites le moi! :)
A+
hamdi
hamdi37
 

Re: Problème multijoueur

Message non lupar Toatoa » 17 Sep 2010, 18:54

Bonsoir, as-tu essayé de le réinstallé?

Toatoa
Toatoa
 

Re: Problème multijoueur

Message non lupar hamdi37 » 18 Sep 2010, 15:14

toatoa a écrit:Bonsoir, as-tu essayé de le réinstallé?

Toatoa


J'ai essayé 3 fois.
Mais il semblerai que ça provienne de l'ordinateur car il plante aussi quand je fais d'autres choses (genre rikoooo parfois)
hamdi37
 

Re: Problème multijoueur

Message non lupar Toatoa » 18 Sep 2010, 16:21

Ah surement, donne moi ta config stp.

Toatoa
Toatoa
 

Re: Problème multijoueur

Message non lupar hamdi37 » 18 Sep 2010, 16:30

- carte graphique ATI Radeon HD 5700 Series
- Processeur 4 coeurs Intel Core i5 CPU 750 2.67 GHZ
- 4 GO de Ram
- disque dur 400 GO
hamdi37
 

Re: Problème multijoueur

Message non lupar Toatoa » 18 Sep 2010, 16:38

Escuse c'était marqué ^^' (quel sot)

Ca va tu est dans le good. Depuis combien de temps n'as tu pas fais de défragmentation? Ton disque dur est-il plein?

Toatoa
Toatoa
 

Re: Problème multijoueur

Message non lupar hamdi37 » 18 Sep 2010, 16:45

l'ordinateur est neuf et il y a 311 GO de libre
hamdi37
 

Re: Problème multijoueur

Message non lupar Toatoa » 18 Sep 2010, 16:53

En effet c'est bizarre là je ne peux plus trop t'aider car je ne suis pas du tout expert là dedans re pose la question dans le coin imfortmatique tu auras surement d'autres réponses ;)

Amic'

Toatoa
Toatoa
 

Re: Problème multijoueur

Message non lupar hamdi37 » 18 Sep 2010, 16:57

bon merci de t'être pencher sur mon problème quand même
hamdi37
 

Re: Problème multijoueur

Message non lupar Toatoa » 18 Sep 2010, 17:05

Je t'en pris ^^
Toatoa
 


10 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot]

COM_PAYPLANS_LOGGER_CRON_START