Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

problème tileproxy

Voir le premier message non lu • 4 messages • Page 1 sur 1

problème tileproxy

Message non lupar guillou007 » 18 Sep 2010, 08:07

Salut a tous :)
j'ai un problème avec tileproxy, il fait des espèces de gravillons dans les anciens décors mais toujours pas d'image google!
Comment faire!
S'il vous plait "help me"

[attachment]2010-9-18_10-6-51-981.BMP[/attachment]

[attachment]2010-9-18_10-16-56-397.BMP[/attachment]

Merci d'avance pour vos réponses!:)
A+:lol:
guillou007
Avatar de l’utilisateur
guillou007
 
Messages: 75
Inscription: 17 Jan 2010, 18:04
Localisation: La Motte Chalancon

Re: problème tileproxy

Message non lupar loulou63 » 18 Sep 2010, 08:20

j'avais posé le meme problemeque toi il y'a longtemps mais personne avait su m'aider
j'espere que cette fois il y'aura de l'aide :unsure: :unsure: :dry:
merci d'avance
amic';)
loulou63
 

Re: problème tileproxy

Message non lupar guillou007 » 18 Sep 2010, 08:34

et tu avais fait comment
?
Avatar de l’utilisateur
guillou007
 
Messages: 75
Inscription: 17 Jan 2010, 18:04
Localisation: La Motte Chalancon

Re: problème tileproxy

Message non lupar guillou007 » 18 Sep 2010, 14:50

sniiiiiiiif toujours personne!!!
Avatar de l’utilisateur
guillou007
 
Messages: 75
Inscription: 17 Jan 2010, 18:04
Localisation: La Motte Chalancon


4 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot], Yahoo [Bot]

COM_PAYPLANS_LOGGER_CRON_START