Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Problème lors de l'installation des textures ...

Voir le premier message non lu • 8 messages • Page 1 sur 1

Problème lors de l'installation des textures ...

Message non lupar airbus » 25 Sep 2010, 15:39

Bonjour à tous !

Cela me sert à rien de me donner des tutos car je les ai lu et relu, mais malgré cela mon problème persiste :

- Je télécharge la texture sur AVSIM. Je la décompresse dans un dossier temporaire, puis je la copie dans le dossier de l'avion dont j'aimerai l'ajouter.
Jusque la, tout va bien :whistle:

Ensuite j'ouvre le dossier "ReadMe" de la texture , afin de copier coller la partie qu'il faut... puis je souhaite le coller dans le dossier "Aircraft.cfg" ( document texte ) de l'avion de base. Mais là est le problème :

- Lorsque je colle le texte de la texture, je veux enregistrer le document "Aircraft.cfg", mais il me dit : accès refusé, car je n'ai pas l'autorisation d'écrire/modifier ce document ...

Que faire ?? J'ai vraiment besoin de votre aide s.v.p..! :)

Amicalement'

Luca :woohoo: :woohoo:
Avatar de l’utilisateur
airbus
 
Messages: 477
Inscription: 07 Mar 2009, 09:18
Localisation: Genève

Re: Problème lors de l'installation des textures ...

Message non lupar titus69 » 25 Sep 2010, 15:58

salut,
alors enregistre le sur le bureau puis tu le met sur ton dossier :laugh:
voilà
bon vols
Avatar de l’utilisateur
titus69
 
Messages: 78
Inscription: 26 Fév 2010, 17:02
Localisation: pas loin de LSGL

Re: Problème lors de l'installation des textures ...

Message non lupar airbus » 25 Sep 2010, 16:00

Merci !
Mais que dois-je enregistrer sur le bureau ?
Avatar de l’utilisateur
airbus
 
Messages: 477
Inscription: 07 Mar 2009, 09:18
Localisation: Genève

Re: Problème lors de l'installation des textures ...

Message non lupar titus69 » 25 Sep 2010, 16:02

ton "Aircraft.cfg":)
Avatar de l’utilisateur
titus69
 
Messages: 78
Inscription: 26 Fév 2010, 17:02
Localisation: pas loin de LSGL

Re: Problème lors de l'installation des textures ...

Message non lupar airbus » 25 Sep 2010, 16:05

puis après une fois enregistré je le ré-engistre dans le dossier de l'avion ?
Avatar de l’utilisateur
airbus
 
Messages: 477
Inscription: 07 Mar 2009, 09:18
Localisation: Genève

Re: Problème lors de l'installation des textures ...

Message non lupar Invité » 25 Sep 2010, 16:06

Bonjour,
en effet, on rencontre ce problème quand la protection de l'ordinateur est assez élevée.
Prend le aircraft.cfg, met le sur le bureau, modifie le, et redéplace le dans le dossier de l'avion.;)

Amicalement,romdu69.:)
Invité
 

Re: Problème lors de l'installation des textures ...

Message non lupar titus69 » 25 Sep 2010, 16:06

non tu le met dans le dossier
Avatar de l’utilisateur
titus69
 
Messages: 78
Inscription: 26 Fév 2010, 17:02
Localisation: pas loin de LSGL

Re: Problème lors de l'installation des textures ...

Message non lupar airbus » 25 Sep 2010, 16:13

Merci pour vos réponses !! Problème résolu en moins de 5 minutes ;)

Sicèrement merci !

Amic'
Avatar de l’utilisateur
airbus
 
Messages: 477
Inscription: 07 Mar 2009, 09:18
Localisation: Genève


8 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

cron