Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

A320x aerosoft

Voir le premier message non lu • 3 messages • Page 1 sur 1

A320x aerosoft

Message non lupar LeXcA » 04 Oct 2010, 02:36

Bonjour,

Je viens d'acquerir le A320 de Aerosoft( Manuel en Anglais )- très belle réalisation, mon problème est le suivant quand je passe les FL150 je n'est plus l'affichage vitesse et l'alarme me cris dans les oreille speed... pourtant j'ai mis en route le Anti Ice gen 1&2 + le probe/window. auriez vous une réponse......Merci
LeXcA
 

Re: A320x aerosoft

Message non lupar choubidu03 » 05 Oct 2010, 18:33

slt, malheureusement oui...
c'est juste ce que je pense mais on doit être maudis tous les deux.
cela fait six mois que j'essaie d'obtenir quelque chose de mon AES, en vain il me dit que j'ai utilisé des codes volés (alors que je n'ai utilisé aucun code!!)
essaie juste de cliquer sur le bouton général des alarmes pour voir si elle s'arrête.
après si ça continue, essaie de rentrer dans le mur qu'est aérosoft et bonne chance.
pour ton anémomètre j'ai pas de solution c'est un défaut de certains avions.

seule recommandation: vole en dessous de FL150 (difficile surtout en ILS).
sinon est-ce que ça te le fait si tu redescends en dessaus des 15000?

Cordialement
Avatar de l’utilisateur
choubidu03
 
Messages: 137
Inscription: 14 Jan 2010, 17:18
Localisation: Bourg-en-Bresse

Re: A320x aerosoft

Message non lupar LeXcA » 05 Oct 2010, 19:23

Merci pour ta réponse , en dessous de FL150 rien de spéciale a signalé tout est parfait, l'avion se comporte tres bien.
LeXcA
 


3 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: MSNbot Media