Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Probleme avec les pack SP1 et SP2

Voir le premier message non lu • 2 messages • Page 1 sur 1

Probleme avec les pack SP1 et SP2

Message non lupar Adri28 » 20 Oct 2010, 17:33

Salut à tous,
j'ai un problème avec certains avions qui sont transparent ou qui ont les écrans noir. Sur rikooo, quand on va sur la rubrique téléchargement, en bas ils proposent des solutions dont télécharger les packs SP1 et SP2 puis décocher la case DX 10. Je viens de télécharger les deux packs qu'il y a en lien sur la rubrique mais je ne peux rien " installer ". Après avoir téléchargé les deux, ca me fait un dossier appelé "ntnt" et dedans il y a 4 fichiers TMP. J'ai mis les deux packs dans le dossier FSX où il y a simobject etc ... Quelqu’un peut m'aider ? Merci.
Avatar de l’utilisateur
Adri28
 
Messages: 13
Inscription: 17 Déc 2009, 18:14
Localisation: St Aubin des bois

Re: Probleme avec les pack SP1 et SP2

Message non lupar Adri28 » 23 Oct 2010, 11:24

Salut,
Merci d'avoir répondu python16. J'ai essayé de réinstaller FSX mais ça n'as rien changé, j’ai à nouveau téléchargé les packs et toujours le même problème... Je les enregistrés directement dans les fichiers de FSX avec simobject etc. Y a peut être un endroit précis où les installer ?
Avatar de l’utilisateur
Adri28
 
Messages: 13
Inscription: 17 Déc 2009, 18:14
Localisation: St Aubin des bois


2 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Google Search Appliance

COM_PAYPLANS_LOGGER_CRON_START