Bug de fou

Toatoa

Bug de fou

Message non lu par Toatoa » 26 oct. 2010, 14:52

Bonjour, d'où mon titre j'ai un super gros problème, quand je vais à marseille l'aeroport a des reliefs énormes comme là:

Image

Image

Image

J'ai installé ground environement X et ultimate que j'ai essayé de désinstaller mais rien n'y fait... J'avais aussi installé flight meditterannée de france vfr mais comme d'ab c'est un plus gros carnage...:unsure: :unsure:
Vou pouvez m'aider svp??:(

Merci d'avance,

Toatoa

snooby

Re: Bug de fou

Message non lu par snooby » 26 oct. 2010, 16:18

Ow! heu tu est aller voir sur le site france VFR si ils en parlent? je crois qu'il y a un patch pour ca.


Bon courage

Avatar du membre
xchrisx33
Messages : 32
Enregistré le : 03 oct. 2009, 06:12
Simulateur le plus utilisé : FSX
Localisation : bordeaux
Contact :

Re: Bug de fou

Message non lu par xchrisx33 » 26 oct. 2010, 16:59

salut
euh c assez fou désinstalle tes logiciel puis redémare l ordi c ce que je ferais moi perso ...
bon courage
amicalement :)

GANZU1

Re: Bug de fou

Message non lu par GANZU1 » 26 oct. 2010, 17:02

salut, c'est le mesh qui ne correspond pas.
va sur france vfr et consulte les anti baignoire :silly:

Toatoa

Re: Bug de fou

Message non lu par Toatoa » 26 oct. 2010, 17:07

Ok merci je vais voir ça mais je comprens pas vrément où je dois aller, je dois installer le mesh aussi?

Invité

Re: Bug de fou

Message non lu par Invité » 26 oct. 2010, 17:32

yo,
c'est un conflit de .bgl
regardes si tu en as pas 2 pareil ainsi que dans my traffic X si tu l'as
après je t'explique

ha j'oubliais le tracto-pelle il est où sur tes screen :P :P :laugh: :laugh:

Toatoa

Re: Bug de fou

Message non lu par Toatoa » 26 oct. 2010, 17:47

Neptune a écrit :
ha j'oubliais le tracto-pelle il est où sur tes screen :P :P :laugh: :laugh:


J'ai essayé de les tasser en me crashant dessus mais ça marche pas ^^, pour le traffic j'ai que woai et je n'ai aucune scene installé pour marseille

Répondre

Retourner vers « Support et Questions FSX/P3D »