Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

aidez moi svp

Voir le premier message non lu • 3 messages • Page 1 sur 1

aidez moi svp

Message non lupar kincaidnice06 » 06 Nov 2010, 14:05

bonjour,
aujourd'hui j ai installé ,sur fsx, le SP1 et le SP2 pour pouvoir posséder "la flotte air France" dans mon hangar , après un test plutot decevant j'ai donc decider de la désinstaller et la ... les problèmes on commencer , je me suis rendu compte au cours des 2 vol suivant que les avions ne marché plus comme avant,(a la place des jauges il y avait la forme de celle ci mais on pouvait voir l exterieur a travers et non plus les indicateur , j ai donc désinstallé le sp2 mais je n arrive pas a désinstaller le sp1 et le problème persiste comment puis je faire pour le supprimer et/ou que tout redevienne comme avant ??
merci... kn06
kincaidnice06
 
Messages: 1
Inscription: 24 Fév 2010, 00:37
Localisation: carros

Re: aidez moi svp

Message non lupar ebelfiore » 06 Nov 2010, 14:19

kincaidnice06, bonjour

Nous seront ravis de t'aider, lorsque: s'il te plaît s'il, tu auras adapté ton profil Forum comme suit ?, en te remerciant ;)

Image

Amicalement

Condition obligatoire pour écrire sur le Forum

Eddy

ps: Pour ton titre, la prochaine fois, tu es prié de ne plus mettre la mention "Aidez-moi, Please,oh secours" etc.... mais bien un titre en rapport avec ton problème !, comme problème "Gauges" ou avec "SP1 ou SP2", c'est un peu plus efficace comme titre ;)

En attendant, le sujet est verrouillé est sera déverrouillé lorsque le profil sera adapté comme prévu dans les règles , merci de ta compréhension.
ebelfiore
 

Re: aidez moi svp

Message non lupar ebelfiore » 06 Nov 2010, 18:57

Sujet déverrouillé, merci d'avoir agit aussi vite.
ebelfiore
 


3 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré