satané AVRO !

Avatar du membre
pe175
Messages : 8
Enregistré le : 15 oct. 2009, 20:48
Simulateur le plus utilisé : FSX
Localisation : pau

satané AVRO !

Message non lu par pe175 » 16 nov. 2010, 23:01

Bonsoir a tous!Y aurai t il une ame charitable pour me venir en aide.J ai regarder le tuto pour faire demarer cet appareil mais il est en angalais et moi je ne comprend que le francais ou l espagnol:) ! Je vais devenir fou! :woohoo: !Si quelque un a la procédure en image, ce srait sympa!Merci d avance !

PS :aucun de mes zing ne m annonce d altitude a l approche de la piste est ce normal??Ne tapez pas trop fort sur la tete je suis novice :)

Momo75

Re: satané AVRO !

Message non lu par Momo75 » 17 nov. 2010, 12:36

Salut,
Pour démarrer, il faut activer l'APU. ;)

Invité

Re: satané AVRO !

Message non lu par Invité » 17 nov. 2010, 14:37

Bonjour,
j'ai vu que certains modos le faisait directement sur les sujets, donc j'ai fait pareil.:laugh:
En plus, je suis par sur que tous les membres regardent leurs MP.:unsure:

Amicalement,romdu69. :)

conlins

Re: satané AVRO !

Message non lu par conlins » 17 nov. 2010, 15:48

Ok^^


sinon utilise un traducteur comme Reverso, ou google traduc'

Avatar du membre
pe175
Messages : 8
Enregistré le : 15 oct. 2009, 20:48
Simulateur le plus utilisé : FSX
Localisation : pau

Re: satané AVRO !

Message non lu par pe175 » 18 nov. 2010, 18:14

furtif151094 a écrit :

C'est à dire?
Tu n'entends pas le "Five hundred", "One hundred",...?
C'est tout à fait normal, il faut le rajouter à ton avion mais je ne me souviens plus où est-ce qu'on le trouve... :S[/quote]

OUi c est ca Furtif! Quelqu un a t il la solution?

Avatar du membre
pe175
Messages : 8
Enregistré le : 15 oct. 2009, 20:48
Simulateur le plus utilisé : FSX
Localisation : pau

Re: satané AVRO !

Message non lu par pe175 » 19 nov. 2010, 01:52

wahou wahou wahou ! Le menage a etait fait !Enfin bref !Sent rencune et apres 4 heures de recherche voici un tuto en video pour tout ceux qui souhaite ( enfin pour ceux qui ne l on pas encore )entendre le "Five hundred", "One hundred", et tout le toutim http://www.youtube.com/watch?v=hzbuaeR6 ... re=related .
Apres verification ca fonctionne avec tous les apareils . Et tempis si c est du reposté !BYE !

Avatar du membre
babounet
Messages : 219
Enregistré le : 15 mars 2009, 19:20
Simulateur le plus utilisé : FSX
Localisation : éragny sur oise

Re: satané AVRO !

Message non lu par babounet » 19 nov. 2010, 15:17

Bonjour pe175,

Merci pour ton message. Je cherchais depuis un certain temps ce que tu nous proposes dans ton message.La démo est très bonne et très pédagogique.
Je confirme ce que tu dis. L'installation est simple et tout fonctionne parfaitement sur Win XP et FSX pro en ce qui me concerne.
Voilà un message qui va ravir tous les rikoonautes.
Encore une fois merci.

Bonne soirée et bon vol.

Amicalement

Répondre

Retourner vers « Support et Questions FSX/P3D »