Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

satané AVRO !

Voir le premier message non lu • 7 messages • Page 1 sur 1

satané AVRO !

Message non lupar pe175 » 16 Nov 2010, 23:01

Bonsoir a tous!Y aurai t il une ame charitable pour me venir en aide.J ai regarder le tuto pour faire demarer cet appareil mais il est en angalais et moi je ne comprend que le francais ou l espagnol:) ! Je vais devenir fou! :woohoo: !Si quelque un a la procédure en image, ce srait sympa!Merci d avance !

PS :aucun de mes zing ne m annonce d altitude a l approche de la piste est ce normal??Ne tapez pas trop fort sur la tete je suis novice :)
Avatar de l’utilisateur
pe175
 
Messages: 7
Inscription: 15 Oct 2009, 20:48
Localisation: pau

Re: satané AVRO !

Message non lupar Momo75 » 17 Nov 2010, 12:36

Salut,
Pour démarrer, il faut activer l'APU. ;)
Momo75
 

Re: satané AVRO !

Message non lupar Invité » 17 Nov 2010, 14:37

Bonjour,
j'ai vu que certains modos le faisait directement sur les sujets, donc j'ai fait pareil.:laugh:
En plus, je suis par sur que tous les membres regardent leurs MP.:unsure:

Amicalement,romdu69. :)
Invité
 

Re: satané AVRO !

Message non lupar conlins » 17 Nov 2010, 15:48

Ok^^


sinon utilise un traducteur comme Reverso, ou google traduc'
conlins
 

Re: satané AVRO !

Message non lupar pe175 » 18 Nov 2010, 18:14

furtif151094 a écrit:

C'est à dire?
Tu n'entends pas le "Five hundred", "One hundred",...?
C'est tout à fait normal, il faut le rajouter à ton avion mais je ne me souviens plus où est-ce qu'on le trouve... :S[/quote]

OUi c est ca Furtif! Quelqu un a t il la solution?
Avatar de l’utilisateur
pe175
 
Messages: 7
Inscription: 15 Oct 2009, 20:48
Localisation: pau

Re: satané AVRO !

Message non lupar pe175 » 19 Nov 2010, 01:52

wahou wahou wahou ! Le menage a etait fait !Enfin bref !Sent rencune et apres 4 heures de recherche voici un tuto en video pour tout ceux qui souhaite ( enfin pour ceux qui ne l on pas encore )entendre le "Five hundred", "One hundred", et tout le toutim http://www.youtube.com/watch?v=hzbuaeR6 ... re=related .
Apres verification ca fonctionne avec tous les apareils . Et tempis si c est du reposté !BYE !
Avatar de l’utilisateur
pe175
 
Messages: 7
Inscription: 15 Oct 2009, 20:48
Localisation: pau

Re: satané AVRO !

Message non lupar babounet » 19 Nov 2010, 15:17

Bonjour pe175,

Merci pour ton message. Je cherchais depuis un certain temps ce que tu nous proposes dans ton message.La démo est très bonne et très pédagogique.
Je confirme ce que tu dis. L'installation est simple et tout fonctionne parfaitement sur Win XP et FSX pro en ce qui me concerne.
Voilà un message qui va ravir tous les rikoonautes.
Encore une fois merci.

Bonne soirée et bon vol.

Amicalement
Avatar de l’utilisateur
babounet
 
Messages: 219
Inscription: 15 Mar 2009, 19:20
Localisation: éragny sur oise


7 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot], Google [Bot]

COM_PAYPLANS_LOGGER_CRON_START