Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Problème multijoueur

Voir le premier message non lu • 5 messages • Page 1 sur 1

Problème multijoueur

Message non lupar ONLYGAME » 23 Nov 2010, 06:59

Bonjour,
J'ai un bug en multijoueur quand j'essaie de me connecter, un message d'erreur me dit:"Données erronées du serveur de statistique".
J'ai essayer de redemarrer FSX, de fermer et réouvrir ma session, d'effacer mon surnom qui est retenu automatiquement et de le réécrire rien y fait.
Je suis au bord du suicide:( aidez moi SVP!!!
ONLYGAME
 

Re: Problème multijoueur

Message non lupar Invité » 23 Nov 2010, 07:04

Bonjour,

Sois le bienvenu sur le forum.
Je laisse aux autres le soin de te répondre, car je n'ai pas la solution à ton problème, mais je suis sûr qu'il sera résolu.

Ken
Invité
 

Re: Problème multijoueur

Message non lupar Invité » 23 Nov 2010, 12:03

yo,

ONLYGAME

on essais de trouver !

n'aurais tu pas entre temps changé de fournisseur Internet ?
dis nous ce que tu as fait pour que cela change du moment ou tu pouvais et depuis que tu as ce message
bien à toi

si non si cela persiste je te conseil de te retourner vers une VA genre FSJS de Rikoooo ou autre

tu auras autant de joie de voler avec des amis pour longue date

moteur de recherche google http://www.google.fr/#hl=fr&source=hp&q ... 46605ff0e6
Invité
 

Re: Problème multijoueur

Message non lupar ONLYGAME » 23 Nov 2010, 16:20

Non certe j'ai deplacer ma freebox ça marchait, Je reessaie le lendemain et ça m'affiche ça.



Ah ben maitenant ça marche par je ne sais quel miaracle.
Une question subsiste:qu'est-ce qui c'est passé?
ONLYGAME
 

Re: Problème multijoueur

Message non lupar Invité » 23 Nov 2010, 21:02

yo,
content pour toi ;)
Invité
 


5 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Yahoo [Bot]

COM_PAYPLANS_LOGGER_CRON_START