Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

Les helicos plantent tout le temps..

Voir le premier message non lu • 5 messages • Page 1 sur 1

Les helicos plantent tout le temps..

Message non lupar Toatoa » 16 Déc 2010, 16:07

Salut,

J'ai un problème avec TOUS mes hélicos. Quand je commence à un petit peut monter, "une erreur irecuperable s'est produite"... Quand je tourne la vue "une erreur irrecuperable s'est produite".... Savez-vous comment remedier à ce **** de problème svp?

Merci d'avance

Toatoa
Toatoa
 

Les helicos plantent tout le temps..

Message non lupar Invité » 16 Déc 2010, 18:30

yo,

TOA TOA

c'est franchement embarrassant
quels sont les solutions ??

et ceux uniquement avec les voilures tournantes ??

as tu essayé de mettre tout tes réalismes à zéro pour vérifier si cela venait d'une config décors trop élevée ?
n'as tu pas rajouté un hellico incompatible ou autre ??? car des effets sont appelés par le cfg et qu'une lecture en boucle ferai que cela plante
as tu essayer sur un endroit de scènes vierge dans ton FS (sans addon )

dis nous en plus
on peu trouver une solution !

Neptune
Invité
 

Les helicos plantent tout le temps..

Message non lupar Volpartout » 17 Déc 2010, 08:38

Bonjour,
Normal, si tu as chargé des hélicoptères en téléchargement ...
Les avions de FSX n'aiment pas voler au milieu de ces gros moustiques, ils étouffent leur moteur ...

C'est pour cela qu'il y a un " sous-dossier " spécial hélicoptère, c'est là où ils faut les mettre ...
Par ailleurs il faut désactiver l'option ( je reviens ) - me revoici :laugh:

Paramètres réalismes/Commande de vol/Gouverne de direction automatique - /Moteurs/Activer richesse automatique

A +
Avatar de l’utilisateur
Volpartout
 
Messages: 195
Inscription: 14 Avr 2008, 23:00
Localisation: St Martin des Prés

Re: Les helicos plantent tout le temps..

Message non lupar Toatoa » 18 Déc 2010, 11:51

Salut, ces 2 paramètres de réalisme sont déjà mit, j'ai aussi éssayé sur un aeroport de base mais c'est exactement pareil même les helicos de base me le font

Toatoa
Toatoa
 

Re: Les helicos plantent tout le temps..

Message non lupar Invité » 18 Déc 2010, 22:26

yo,

TOATOA

as tu réessayer un .cfg tout neuf pour voir ??
Invité
 


5 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot], Google [Bot]