Probleme Mt Everest

Invité

Probleme Mt Everest

Message non lu par Invité » 19 déc. 2010, 15:15

Bonjour,

J'ai installé ce matin le Mont Everest de Rikoooo, mais rien n'a changé.
Y a t il une autre manipulation à faire ?

Merci d'avance
Amidala

Avatar du membre
rikoooo
Administrateur global
Messages : 367
Enregistré le : 09 sept. 2011, 10:03
Simulateur le plus utilisé : FSX & FS2004
Localisation : Noé
Contact :

Re: Probleme Mt Everest

Message non lu par rikoooo » 19 déc. 2010, 15:21

Bnjour,

La scène n'est peut être pas déclarée, normalement l'installer le fait automatiquement. Quel système d'exploitation utilisez-vous ?

Pour activer la scène il faut aller dans la bibliothèque des décors

shagooo

Re: Probleme Mt Everest

Message non lu par shagooo » 19 déc. 2010, 15:24

Bonjour Amidala :-)

Voici un tuto ;-) tout en bas, tu as l'astuce pour déclarer une scène sur seven...

[TUTO] Installer un Avion, une Scène, une Texture

J'espère que cela va t'aider.

Bon dimanche.


Shagooo

Invité

Re: Probleme Mt Everest

Message non lu par Invité » 19 déc. 2010, 15:31

Merci à vous deux.

J'ai Vista.
Je vais essayer de voir pour déclarer manuellement la scène en suivant le tuto, mais je ne veux pas trop faire de bêtise.

Je vous tiens au courant
Amidala

Invité

Re: Probleme Mt Everest

Message non lu par Invité » 19 déc. 2010, 16:07

Salut,
normalement elle est déclarée automatiquement, peut-être que ton FSX est installé sur un autre disque dur et que l'installation de le détecte pas?

Amicalement,romdu69.:)

Invité

Re: Probleme Mt Everest

Message non lu par Invité » 19 déc. 2010, 17:18

L'installation automatique s'est bien déroulée. Elle a bien detecté FSX (qui se trouve sur le disque E partition du disque dur principal).
Je ne vois pas trop quoi déclarer en plus comme scène, car tout à l'air correct.

Je crois que je vais attendre le retour de Ken, il aura qu'à régler ça.

Amidala

Répondre

Retourner vers « Support et Questions FSX/P3D »