Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

MS760

Voir le premier message non lu • 3 messages • Page 1 sur 1

MS760

Message non lupar jobar17 » 23 Déc 2010, 16:44

Bonjour, J'ai mis un commentaire dans le lien MS760 qui dit:
"jobar17 18-12-2010 17:35
A l'écran je n'ai que les 2 pilotes et les bidons de bout d'aile...
En vol, les bidons et le tableau de bord.
Pas de structure."
Je n'ai pas eu de réponse, mais peut être que les commentaires du fichiers ne sont plus lus.
Quelqu'un aurait il un tuyau pour que je puisse enfin voler sur cet appareil ?
Merci.
jobar17
 
Messages: 7
Inscription: 09 Nov 2008, 00:00
Localisation: la rochelle

Re: MS760

Message non lupar jobar17 » 23 Déc 2010, 16:55

Merci de la réponse.
Mais le pack 2 est déjà installé. C'est le seul appareil qui me fait ça.
Autre petite question: Comment mettre un avatar dans mon profil.
Merci d'avance.
jobar17
 
Messages: 7
Inscription: 09 Nov 2008, 00:00
Localisation: la rochelle

Re: MS760

Message non lupar ebelfiore » 23 Déc 2010, 18:28

Jobart 17,

Tu es invité à mettre à jour ton profil Forum de façon complète.

Tu as omis de mentionner ta date de naissance, hors, celle-ci est obligatoire pour participer au Forum.

Elle s'enregistre à l'envers, ex: 2011 12 23.

LE sujet est verrouillé jusqu'à la mise à jour du profil.

En te remerciant de ta précieuse collaboration et de ta compréhension.

Amicalement

Eddy
ps: Dès l'instant, ou ce message est posté, tu as 24 hrs pour appliquer l'invitation, faute de quoi, ton profil sera bloqué en écriture sur le forum.
ebelfiore
 


3 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot], Google [Bot], zyban