Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

A380 V2 Wilco

Voir le premier message non lu • 9 messages • Page 1 sur 1

A380 V2 Wilco

Message non lupar wadi » 02 Mar 2011, 07:14

Bonjours je suis tres enervé j'ai dépénsé de l'argent 22,27 euros pour acheter le Airbus A380 v2 de chez wilco ici http://www.wilcopub.com/catalog/product ... ategory/4/ et quands je l'utilise des que je clique sur decollage je suis tout exité et j'entends Bip Bip et la comme sa sa retourne au bureau et sa plante svp aidez moi J'espere ne l'avoir pas acheté pour rien :(
wadi
 

Re: A380 V2 Wilco

Message non lupar Invité » 02 Mar 2011, 07:19

Ok, pas de soucis, quand tu lances fsx, tu fais:

Clique droit sur l'onglet, "exécuter en tant qu'administrateur."

Bon vol l'ami
PinK
Invité
 

Re: A380 V2 Wilco

Message non lupar wadi » 02 Mar 2011, 07:21

Ok merci Pink :woohoo: T'es toujours la pour nous je test tout de suite ta methode avant d'aller en cours --'
wadi
 

Re: A380 V2 Wilco

Message non lupar wadi » 02 Mar 2011, 07:40

Sayez merci Je pense mettre fin a ma vie :( C'est Honteux vivement qu'il arette la simulation Orhh Vaut mieux qu'il aille se cacher
wadi
 

Re: A380 V2 Wilco

Message non lupar vicksvaporub1 » 02 Mar 2011, 10:59

Salut,

Évite les triples poste Wadi, sinon j'ai eu le même problème et l'exectuer en tant qu'admin fonctionne pour moi.
vicksvaporub1
 

Re: A380 V2 Wilco

Message non lupar Invité » 02 Mar 2011, 11:01

Non, ce n'est pas leur faute.

C'est ordi qui à plusieurs session ou qui est trop sécurisé.
Il faut que tu désactive la sécurité de tes fichiers et que tu te mettes en en Admin.

En ce qui concerne l'erreur irrécupérable, c'est plus ton ordi que l'add on.

PinK
Invité
 

Re: A380 V2 Wilco

Message non lupar wadi » 02 Mar 2011, 11:24

Ah ah dézolé je me suis mal prononcer Je reprends Sayez sa marche :cheer: ; mais le cockpit virtuelle est pas tres beau :angry:
wadi
 

Re: A380 V2 Wilco

Message non lupar Toatoa » 02 Mar 2011, 11:54

Salut!

J'ai déjà eu ce problème avec leurs airbus séries 2.
Je chargeai l'avion, bip bip, et plus rien.
En fait le problème vient de sp1.
Si tu es sous accélération réinstalle le.
Si tu est sous sp2 désinstalle le et réinstalle sp1 et sp2.
Si tu es sous rien il va falloir tout installer :pinch:

Amic'

Toatoa

Bon j'ai écris tout ça pour rien, j'avais pas vue la fin de ta phrase :angry:. Ça servira peut être à ceux qui auront encore ce problème
Toatoa
 

Re: A380 V2 Wilco

Message non lupar GEPARD » 09 Déc 2013, 12:29

salut bon voila ce n'est pas un bug il suffit de faire un clique droit sur le dossier FSX après ça aller dans sécurité ---modifier---et cocher les petits carreaux la ou il est écrit-- autoriser-- est voila le tour est jouer ;)
GEPARD
 
Messages: 1
Inscription: 02 Déc 2013, 22:23


9 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: sonicube, sTEN, Yahoo [Bot]

COM_PAYPLANS_LOGGER_CRON_START