Problème!

Avatar du membre
challengersxm
Messages : 35
Enregistré le : 17 déc. 2007, 00:00
Simulateur le plus utilisé : FSX
Localisation : Marigot

Problème!

Message non lu par challengersxm » 15 mai 2011, 20:32

Bonsoir a tous,

J'espere ne pas m'être trompé de terminal

J'avais depuis sa sortie installé sur mon ordi (VAIO VPC EB1E8E) FSX et son SP1,tout fonctionnais apparement normalement:laugh: .Mais très récemment j'ai pu m'offrrir FSX Accélération!
Mais apres l'avoir installé je me suis rendu compte de plusieurs problemes assez désagreables:

-Le Boeing 737 par défault a peru sa planche cockpit 2D et le cockpit 3D me montre des espaces vides a la places des différents cadrans (EICAM,EICAS et Autopilot)

-Les Textures au sol dans les aéroports clignotent de façon désagréable et segmenté ou carrément disparaissent.

Je me demandais si Direct X 10 n'en ai pas pour qqchose mais je ne crois pas vu que j'ai desactivé le "direct x 10 preview" de FSX

En espérant que vous pourrez m'aider...

Peace! Challengersxm

Avatar du membre
Lulu du 94
Messages : 49
Enregistré le : 16 mai 2011, 07:04
Simulateur le plus utilisé : FSX
Localisation : Ivry sur Seine

Re: Problème!

Message non lu par Lulu du 94 » 16 mai 2011, 10:55

salut,

j'ai déjà eu le même problème. Tu dois carrément désinstaller FSX et accélération puis les réinstaller. Normalement ça devrait marché.

Amicalement Lulu ;)

Avatar du membre
challengersxm
Messages : 35
Enregistré le : 17 déc. 2007, 00:00
Simulateur le plus utilisé : FSX
Localisation : Marigot

Re: Problème!

Message non lu par challengersxm » 31 juil. 2011, 18:04

Merci beaucoup Lulu!

Avatar du membre
janeg
Messages : 1476
Enregistré le : 02 mai 2008, 23:00
Simulateur le plus utilisé : FSX
Localisation : villefontaine
Contact :

Re: Problème!

Message non lu par janeg » 31 juil. 2011, 18:15

:) Mon cher Challengersxm,

Je pense que tu auras plus de réponses, dès lors que tu auras mis ton profil forum à jour ;) Pour celà, vas donc faire un tour dans la section " Tutoriels " et tu devrais trouver ton bonheur.

Pour rappel, seul un profil forum, mis à jour, permet aux membres de te répondre.

Cordialement,

Janeg

Avatar du membre
FreaK
Messages : 928
Enregistré le : 23 mai 2010, 20:49
Simulateur le plus utilisé : FSX
Localisation : LSGG

Re: Problème!

Message non lu par FreaK » 31 juil. 2011, 18:18

Bonsoir challengersxm,

En plus de mettre à jour votre profil forum comme vous l'a gentillement demandé Janeg, pourriez-vous s'il vous plait éditer le titre de votre message pour en remettre un plus explicite ? (Cf : le règlement)

Merci d'avance,

Bonne soirée :)

Répondre

Retourner vers « Support et Questions FSX/P3D »