PROBLEME texture

lozere
Messages : 37
Enregistré le : 07 juin 2009, 14:09
Simulateur le plus utilisé : FSX
Localisation : clermont ferrand
Contact :

PROBLEME texture

Message non lu par lozere » 02 juin 2011, 04:09

je viens de reinstalle fsx acceleration sur mon pc seven et je m appercois que certain avion apparaisse tout blanc ?je voudrais savoir pourquoi merci et bon vol a tous








salut lozere, comme te l'ont fait remarquer les autres membres ce sujet n'est pas au bon endroit, je déplace donc dans "texture repaints"
de plus un petit bonjour et merci ne serai pas de trop ;)
amic' ;) loulou63

epdu85
Messages : 1057
Enregistré le : 12 oct. 2010, 15:59

Re: PROBLEME texture

Message non lu par epdu85 » 02 juin 2011, 06:00

Salut :)

Si tu viens d'installer Accéleration, c'est que certains de tes avions ne sont pas compatibles avec SP2/accéleration. C'est normal mais je ne sais pas si tu pourras encore utiliser les avions en questions si tu laisse FSX accéleration (que je te conseille de garder) ;)

Mes amitiés,

epdu85 :lol:

PS : je crois que tu as posté au mauvais endroit mais je laisse un modérateur confirmer :p

conlins

Re: PROBLEME texture

Message non lu par conlins » 02 juin 2011, 07:24

Bonjour,

Cette partie est réservée aux annonces officielles et les problèmes avec le site :)


Merci de regarder un minimum avant de poster,

Cordialement

P.S: Un bonjour ne tue personne, on est bien d'accord ;)

Avatar du membre
dodo777
Messages : 246
Enregistré le : 29 avr. 2011, 14:29
Simulateur le plus utilisé : FSX
Localisation : LFBO

Re: PROBLEME texture

Message non lu par dodo777 » 07 juin 2011, 07:18

Salut lozere,

à mon avis, il faudrait que tu décoches l'aperçu DirectX10 dans ton FSX. ;)

@+. dodo777
MS Windows 8 Pro 64-bit
Intel Core i5-4570R CPU @ 2.70GHz, 8,0GB RAM, Intel HD Graphics 5200

Répondre

Retourner vers « Support et Questions FSX/P3D »