[Résolu] probleme WOAI

Avatar du membre
The vtt
Messages : 412
Enregistré le : 28 juil. 2010, 08:57
Simulateur le plus utilisé : FSX
Localisation : toulouse

[Résolu] probleme WOAI

Message non lu par The vtt » 18 juin 2011, 11:17

bonjour,
alors voila mon probleme,

j'instale WOAI ... et je met ma compagnie a installer:

Le fichier joint 141345.jpg n’est plus disponible.


ensuite je met, next, I agree, next et la,

Le fichier joint 141403.jpg n’est plus disponible.

mon probleme arrive !
je tente de mettre continuer et j'obtien sa,

Le fichier joint 141305.jpg n’est plus disponible.

et si je met quitter sa quite WOAI!

aider-moi svp!
Amic' the vtt
Fichiers joints
141305.jpg
141305.jpg (34.61 Kio) Vu 19 fois
141403.jpg
141403.jpg (39.96 Kio) Vu 19 fois
141345.jpg
141345.jpg (40.18 Kio) Vu 19 fois
Ma chaine youtube : http://www.youtube.com/PsDebug
Ma galerie : http://www.rikoooo.com/fr/forum/118/36419

Avatar du membre
FreaK
Messages : 928
Enregistré le : 23 mai 2010, 20:49
Simulateur le plus utilisé : FSX
Localisation : LSGG

Re: probleme WOAI

Message non lu par FreaK » 18 juin 2011, 11:29

Salut :)

Lance le en mode administrateur et recommence.

Bonne journée !

Avatar du membre
The vtt
Messages : 412
Enregistré le : 28 juil. 2010, 08:57
Simulateur le plus utilisé : FSX
Localisation : toulouse

Re: probleme WOAI

Message non lu par The vtt » 18 juin 2011, 11:44

FreaK a écrit :Salut :)

Lance le en mode administrateur et recommence.

Bonne journée !

Wow sa a marcher merci a toi FreaK t'est le meilleur ^^!
Amic' the vtt
Ma chaine youtube : http://www.youtube.com/PsDebug
Ma galerie : http://www.rikoooo.com/fr/forum/118/36419

Avatar du membre
FreaK
Messages : 928
Enregistré le : 23 mai 2010, 20:49
Simulateur le plus utilisé : FSX
Localisation : LSGG

Re: [Résolu] probleme WOAI

Message non lu par FreaK » 18 juin 2011, 11:50

A ton service :)

Répondre

Retourner vers « Support et Questions FSX/P3D »