Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Résolu] probleme WOAI

Voir le premier message non lu • 4 messages • Page 1 sur 1

[Résolu] probleme WOAI

Message non lupar The vtt » 18 Juin 2011, 11:17

bonjour,
alors voila mon probleme,

j'instale WOAI ... et je met ma compagnie a installer:

Le fichier joint 141345.jpg n’est plus disponible.


ensuite je met, next, I agree, next et la,

Le fichier joint 141403.jpg n’est plus disponible.

mon probleme arrive !
je tente de mettre continuer et j'obtien sa,

Le fichier joint 141305.jpg n’est plus disponible.

et si je met quitter sa quite WOAI!

aider-moi svp!
Amic' the vtt
Fichiers joints
141345.jpg
141345.jpg (40.18 Kio) Vu 7 fois
141403.jpg
141403.jpg (39.96 Kio) Vu 7 fois
141305.jpg
141305.jpg (34.61 Kio) Vu 7 fois
Ma chaine youtube : http://www.youtube.com/PsDebug
Ma galerie : http://www.rikoooo.com/fr/forum/118/36419
Avatar de l’utilisateur
The vtt
 
Messages: 412
Inscription: 28 Juil 2010, 08:57
Localisation: toulouse

Re: probleme WOAI

Message non lupar FreaK » 18 Juin 2011, 11:29

Salut :)

Lance le en mode administrateur et recommence.

Bonne journée !
Avatar de l’utilisateur
FreaK
 
Messages: 928
Inscription: 23 Mai 2010, 20:49
Localisation: LSGG
Médailles: 1
Pilote Commercial Réel (1)

Re: probleme WOAI

Message non lupar The vtt » 18 Juin 2011, 11:44

FreaK a écrit:Salut :)

Lance le en mode administrateur et recommence.

Bonne journée !

Wow sa a marcher merci a toi FreaK t'est le meilleur ^^!
Amic' the vtt
Ma chaine youtube : http://www.youtube.com/PsDebug
Ma galerie : http://www.rikoooo.com/fr/forum/118/36419
Avatar de l’utilisateur
The vtt
 
Messages: 412
Inscription: 28 Juil 2010, 08:57
Localisation: toulouse

Re: [Résolu] probleme WOAI

Message non lupar FreaK » 18 Juin 2011, 11:50

A ton service :)
Avatar de l’utilisateur
FreaK
 
Messages: 928
Inscription: 23 Mai 2010, 20:49
Localisation: LSGG
Médailles: 1
Pilote Commercial Réel (1)


4 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot], Yahoo [Bot]

COM_PAYPLANS_LOGGER_CRON_START