Fumigène noir

Avatar du membre
bsl94
Messages : 50
Enregistré le : 14 mai 2009, 16:31
Simulateur le plus utilisé : FSX
Localisation : boissy saint leger
Contact :

Fumigène noir

Message non lu par bsl94 » 29 juin 2011, 08:31

bonjour a tous,j'ai un problème depuis quelque jours,quand je vole et sur l'extra 300 s j'appuie sur I puis normalement il y a du fumigène blanc qui mais il est noire .Et sur tout les appareil qui ont du fumigène.
bsl94
merci ,si vous voulez un photo dite le moi .

Avatar du membre
jejetoulouse
Modérateur
Messages : 2642
Enregistré le : 29 janv. 2011, 18:44
Simulateur le plus utilisé : FSX
Localisation : Toulouse

Re: fumigène noir

Message non lu par jejetoulouse » 29 juin 2011, 08:33

Bonjour,

Oui, on pourrait avoir une photo ?
Merci.

Amic'
Jejetoulouse
Un soucis sur le forum ? N'hésitez pas à me contacter par Message Privé !
C'est par ici : http://www.rikoooo.com/fr/forum/user/co ... pm&u=49959

Invité

Re: Fumigène noir

Message non lu par Invité » 29 juin 2011, 08:41

Salut,
j'ai deja eu ce problème, Gauges Recorvery enlève ce beug de textures ! :kiss:

http://www.rikoooo.com/fr/flight-simula ... x-v12.html

Amicalement,romdu69. :)

Avatar du membre
bsl94
Messages : 50
Enregistré le : 14 mai 2009, 16:31
Simulateur le plus utilisé : FSX
Localisation : boissy saint leger
Contact :

Re: Fumigène noir

Message non lu par bsl94 » 29 juin 2011, 08:52

d’accord merci pour vos réponse ,je vais mettre une photo.

Image

Avatar du membre
jejetoulouse
Modérateur
Messages : 2642
Enregistré le : 29 janv. 2011, 18:44
Simulateur le plus utilisé : FSX
Localisation : Toulouse

Re: Fumigène noir

Message non lu par jejetoulouse » 29 juin 2011, 09:17

Bonjour,

Je pense qu'il faudrait que tu essayes de baisser les graphismes.

Sinon, as-tu installé SP1, SP2 et Gauge Recovery (Comme Romdu69 l'a indiqué) ?

Amic'
Jejetoulouse
Un soucis sur le forum ? N'hésitez pas à me contacter par Message Privé !
C'est par ici : http://www.rikoooo.com/fr/forum/user/co ... pm&u=49959

Avatar du membre
FreaK
Messages : 928
Enregistré le : 23 mai 2010, 20:49
Simulateur le plus utilisé : FSX
Localisation : LSGG

Re: Fumigène noir

Message non lu par FreaK » 29 juin 2011, 09:19

Bonjour,

J'avais déjà eu ce problème mais pour la fumée qui se dégage des roues lorsque je roulais sur une piste mouillée. Un coup de gauges recovery et c'est bon :)

Avatar du membre
bsl94
Messages : 50
Enregistré le : 14 mai 2009, 16:31
Simulateur le plus utilisé : FSX
Localisation : boissy saint leger
Contact :

Re: Fumigène noir

Message non lu par bsl94 » 29 juin 2011, 10:32

j'ai fait tous ce que vous disiez et ca marche

Répondre

Retourner vers « Support et Questions FSX/P3D »