Problème au lancement !

Avatar du membre
Zonitip
Messages : 1
Enregistré le : 18 juil. 2011, 19:17
Simulateur le plus utilisé : FSX
Localisation : Le Perreux sur Marne

Problème au lancement !

Message non lu par Zonitip » 18 juil. 2011, 19:31

Bonsoir à vous,

Je suis nouveau sur ce forum, ce post est mon premier post donc une petite présentation s'impose ! Je m'appelle Franck, 17 ans, j'habite en banlieue parisienne et je viens de décrocher mon bac scientifique il y a quelques semaines. Je suis passioné d'aviation mais compte tenu de certains problèmes de santé il m'est impossible de faire des études dans le but de devenir pilote de ligne, je me suis donc redirigé sur la médecine qui est également un domaine auquel je m'intéresse beaucoup.
Autrement je pilote sur FSX depuis sa sortie et même bien avant sa sortie puisque j'étais également sur FS2004 !

Voila pour ma petite présentation donc à présent mon problème est le suivant, comme je l'ai dit précédemment, je suis sur FSX depuis de nombreuses années et depuis hier je rencontre un problème au démarrage de FSX puisque lorsque je lance FSX je recois un message d'erreur: "Une erreur est survenue en essayant d'activer le produit. Le problème est peut être dû à une installation incomplète de l'application. La réinstallation de l'application pourrait résoudre le problème. Si le problème persiste, veuillez contacter l'as"
J'ai donc ignoré le message et FSX se lance comme s'il ne s'était rien passé or le soucis arrive en "jeu" puisqu'au bout de 30 minutes je recois le message qui me dit que la période d'essai est terminée et que je dois activer le produit.

J'ai donc essayé de réparer à l'aide des DVD Fsx le répertoire et le problème est que lorsque je lance les DVD, je ne peux pas réparer puisque je peux qu'installer FSX alors que le répertoire du dossier FSX n'a pas bougé depuis son installation C://Program Files/Microsoft Games/FSX`

Donc je souhaiterais savoir si quelqu'un à déjà eu ce problème car je ne me vois pas bien tout réinstaller (perte d'addon et textures etc...)

Je vous remercie d'avance de votre aide,
Bonne fin de soirée à vous !
Franck

Avatar du membre
wolf29
Team
Messages : 1144
Enregistré le : 21 juin 2010, 06:51
Simulateur le plus utilisé : FSX
Localisation : Quimper, Finistère Sud
Contact :

Re: Problème au lancement !

Message non lu par wolf29 » 18 juil. 2011, 19:55

Bonsoir,

Il se peut que tu es dépassé le nombre
autorisé de ré installation de ton FSX.
Il te faut contacter Microsoft, pour récupérer
des nouvelles clefs pour activer à nouveau ton FSX.
wolf29 :silly:
Toujours plus vite ! Toujours plus haut !
Wolf29 !

Invité

Re: Problème au lancement !

Message non lu par Invité » 19 juil. 2011, 01:51

Yo, ZONITIP

http://support.microsoft.com/kb/925723/fr

à lire

des fois que ??

bonne lecture

Neptune
15 secondes de recherche pas +

Répondre

Retourner vers « Support et Questions FSX/P3D »