probleme wiclo airbus vol 1 evolution

Avatar du membre
gign
Messages : 163
Enregistré le : 02 févr. 2009, 20:22
Simulateur le plus utilisé : FSX
Localisation : lyon

probleme wiclo airbus vol 1 evolution

Message non lu par gign » 26 déc. 2011, 17:45

Bonjour a tous voila comme je l'ai dit dans le titre j 'ai un probleme avec l'airbus de wilco 2 petite chose le son grésille un peut et surtout quand je met les gaz au ralentit l'avion avance toujours que doit-je modifier pour régler ces problemes merci

Avatar du membre
Airlink
Modérateur
Messages : 2959
Enregistré le : 22 août 2011, 14:53
Localisation : Paris (14ème)

Re: probleme wiclo airbus vol 1 evolution

Message non lu par Airlink » 26 déc. 2011, 17:53

Salut Gign,

Tout d'abord pour le son, vérifies que tes drivers sont bien à jour. ==> http://www.ma-config.com/fr

Ensuite pour tes problèmes de gazs, il faut que tu vérifies si ton joystick est bien étalonner.

Pour cela, rends toi dans les paramètres de FSX ==> Commandes (onglet Etalonnage) ==> Calibrer

Amic' Airlink :Smilcaptain2:
░░░░░░░░░░░░░░░░░░_________░░░░░░░░░░░░░░░░░░
░░░░░░░ Airlink ░░░░░░░░░|░░░░ [email protected] ░░░
░ bénévole rikoooo.com ░░░_|_░░░░ skype ✈ rikairlink ░░░░
░░░░░░░░░░░░░░░░░░O-(==)-O░░░░░░░░░░░░░░░░░░░
░\_____________________\o/_____________________/░░

Avatar du membre
gign
Messages : 163
Enregistré le : 02 févr. 2009, 20:22
Simulateur le plus utilisé : FSX
Localisation : lyon

Re: probleme wiclo airbus vol 1 evolution

Message non lu par gign » 26 déc. 2011, 18:02

j'ai suivit ton conseil pour le calibrage et sa ne marche pas

Avatar du membre
Airlink
Modérateur
Messages : 2959
Enregistré le : 22 août 2011, 14:53
Localisation : Paris (14ème)

Re: probleme wiclo airbus vol 1 evolution

Message non lu par Airlink » 26 déc. 2011, 18:07

Re,

Dans ce cas pour les gazs, je ne pourrai pas t'aider plus. :dry:

Sinon pour le son, c'est corrigé ?

Amic' Airlink :Smilcaptain2:
░░░░░░░░░░░░░░░░░░_________░░░░░░░░░░░░░░░░░░
░░░░░░░ Airlink ░░░░░░░░░|░░░░ [email protected] ░░░
░ bénévole rikoooo.com ░░░_|_░░░░ skype ✈ rikairlink ░░░░
░░░░░░░░░░░░░░░░░░O-(==)-O░░░░░░░░░░░░░░░░░░░
░\_____________________\o/_____________________/░░

Avatar du membre
gign
Messages : 163
Enregistré le : 02 févr. 2009, 20:22
Simulateur le plus utilisé : FSX
Localisation : lyon

Re: probleme wiclo airbus vol 1 evolution

Message non lu par gign » 26 déc. 2011, 18:16

oui merci quand meme

Avatar du membre
Vieillehelice
Messages : 1325
Enregistré le : 28 mars 2009, 15:08
Simulateur le plus utilisé : FSX
Localisation : LFSX
Contact :

Re: probleme wiclo airbus vol 1 evolution

Message non lu par Vieillehelice » 26 déc. 2011, 19:25

Bonsoir gign,

Lorsque tu baisses les gaz, c'est au joystick ou au tableau de bord ? Regarde si tu ton autothrottle n'est pas engagé via le pilote automatique.
Je ne vois pas plus pour l'instant.

Amicalement :Smilplane2:
"Qui voit la Toussaint, voit son destin " Vieille Hélice

Avatar du membre
toubib49
Messages : 105
Enregistré le : 14 nov. 2011, 09:30

Re: probleme wiclo airbus vol 1 evolution

Message non lu par toubib49 » 26 déc. 2011, 19:38

Bonsoir
et avec le frein de parking Non ?
bonnes fètes

Avatar du membre
gign
Messages : 163
Enregistré le : 02 févr. 2009, 20:22
Simulateur le plus utilisé : FSX
Localisation : lyon

Re: probleme wiclo airbus vol 1 evolution

Message non lu par gign » 08 janv. 2012, 10:43

Bonjour,

des que le frein de park est activée l'avion ne bouge pas mais c'est quand je roule les gaz sont bien au ralentit mais l'avion avance quand meme il ne ralentit pas
Modifié en dernier par Tomxsg le 08 janv. 2012, 15:34, modifié 2 fois.
Raison : Attention à ne pas oublier les formules de politesse (déjà plusieurs interventions sur vos messages)

Répondre

Retourner vers « Support et Questions FSX/P3D »