Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[FSX] bug vidéo

Voir le premier message non lu • 3 messages • Page 1 sur 1

bug vidéo

Message non lupar antoinejarrau » 30 Déc 2011, 13:27

Salut à tous !

Alors voila, je me lance dans les vidéos fsx . Une fois la vidéo enregistrée, je clique sur "revoir la vidéo" , la,le chargement se bloque a 100%, , puis fsx s'éteint et j'obtient le message d'erreur "une erreur s'est produite ... etc ." puis fsx redémarre . Ou bien desfois, au 100% atteint,la vidéo se lance, enfin non, juste la première image de la vidéo puis j'obtient un message " C++ runtime error " puis la pareil, fsx s'éteint :/ Des solutions?

Merci d'avance :)
antoinejarrau
 
Messages: 34
Inscription: 24 Juin 2009, 10:41
Localisation: ruffec

Re: bug vidéo

Message non lupar Invité » 30 Déc 2011, 16:24

antoinejarrau a écrit:Salut à tous !

Alors voila, je me lance dans les vidéos fsx . Une fois la vidéo enregistrée, je clique sur "revoir la vidéo" , la,le chargement se bloque a 100%, , puis fsx s'éteint et j'obtient le message d'erreur "une erreur s'est produite ... etc ." puis fsx redémarre . Ou bien desfois, au 100% atteint,la vidéo se lance, enfin non, juste la première image de la vidéo puis j'obtient un message " C++ runtime error " puis la pareil, fsx s'éteint :/ Des solutions?

Merci d'avance :)


Yo,
je ne co,naais pas ton OS ? XP,VISTA, SEVEN en 32 ou 64 bites

http://www.microsoft.com/downloads/fr-f ... bf0912db84

et une chose si tu es sous VISTA ou SEVEN c'est que tu n'es pas administrateur de Ton PC c'est flagrant

Neptune
Invité
 

Re: bug vidéo

Message non lupar antoinejarrau » 30 Déc 2011, 20:46

microsoft xp professionnel 2002 SP3 :) voila mon OS
antoinejarrau
 
Messages: 34
Inscription: 24 Juin 2009, 10:41
Localisation: ruffec


3 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot], enzcor, Majestic-12 [Bot]

COM_PAYPLANS_LOGGER_CRON_START