Languages

     Télécharger gratuitement des centaines de complément pour vos simulateurs de vol favoris. En savoir plus

[Problème FSX] de l'eau sur la pente  [RESOLU]

Voir le premier message non lu • 4 messages • Page 1 sur 1

de l'eau sur la pente

Message non lupar willi_67 » 05 Fév 2012, 13:32

salut a tous ,
voila ,depuis quelque temps j'ai un probleme de texture sur 2 scènes qui son SABA et Madère de simviation ,il y a de l'eau sur la pente ,je suis sous fsx accélération
voila des images
Image
Image
Image
Image

j'en profite pour demander comment installer la scène de st Barthélémy (de AVSIM)

amic willi :Smilcaptain:
-I7 2700k 3.5Ghz
-GTX 650-DC-1GD5
-MSI ZH 77A-G43
-kingston hyper X DDR 3 8Go (2X4Go) 1600Mhz
http://www.rikoooo.com/fr/forum/154/34983
http://www.rikoooo.com/fr/forum/154/35626
http://www.rikoooo.com/fr/forum/154/35565
Avatar de l’utilisateur
willi_67
 
Messages: 692
Inscription: 04 Nov 2010, 17:44
Localisation: LFST
Médailles: 1
Gagnant Concours (1)

Re: de l'eau sur la pente

Message non lupar jejetoulouse » 05 Fév 2012, 14:24

Bonjour,

Il n'y a malheureusement rien à faire...
Ces scènes sont faites pour simuler fidèlement le relief et donc ce genre de bug est inévitable... :sick:

Amic' :Smilcaptain:
Jejetoulouse
Un soucis sur le forum ? N'hésitez pas à me contacter par Message Privé !
C'est par ici : http://www.rikoooo.com/fr/forum/user/co ... pm&u=49959
Avatar de l’utilisateur
jejetoulouse
Modérateur
 
Messages: 2665
Inscription: 29 Jan 2011, 18:44
Localisation: Toulouse
Médailles: 8
Bon Conseiller (1) Membre Vétéran Actif (1) Contributeur (1) Gagnant Concours (5)

Re: de l'eau sur la pente

Message non lupar willi_67 » 05 Fév 2012, 15:26

mais sur les photos <<d'avant gout>> ce n'est pas comme ca (je parle du relief au seuil de piste)
Fichiers joints
2011-8-12_14-31-16-214.jpg
2011-8-12_14-31-16-214.jpg (306.76 Kio) Vu 228 fois
-I7 2700k 3.5Ghz
-GTX 650-DC-1GD5
-MSI ZH 77A-G43
-kingston hyper X DDR 3 8Go (2X4Go) 1600Mhz
http://www.rikoooo.com/fr/forum/154/34983
http://www.rikoooo.com/fr/forum/154/35626
http://www.rikoooo.com/fr/forum/154/35565
Avatar de l’utilisateur
willi_67
 
Messages: 692
Inscription: 04 Nov 2010, 17:44
Localisation: LFST
Médailles: 1
Gagnant Concours (1)

Re: de l'eau sur la pente  [RESOLU]

Message non lupar willi_67 » 19 Mai 2012, 11:30

bonjour,

je vais me prendre la scène d'Aérosoft donc ce n'est plus un problème

amic willi :Smilcaptain:
-I7 2700k 3.5Ghz
-GTX 650-DC-1GD5
-MSI ZH 77A-G43
-kingston hyper X DDR 3 8Go (2X4Go) 1600Mhz
http://www.rikoooo.com/fr/forum/154/34983
http://www.rikoooo.com/fr/forum/154/35626
http://www.rikoooo.com/fr/forum/154/35565
Avatar de l’utilisateur
willi_67
 
Messages: 692
Inscription: 04 Nov 2010, 17:44
Localisation: LFST
Médailles: 1
Gagnant Concours (1)


4 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot]