de l'eau sur la pente

Avatar du membre
willi_67
Messages : 691
Enregistré le : 04 nov. 2010, 17:44
Simulateur le plus utilisé : FSX
Localisation : LFST
Contact :

de l'eau sur la pente

Message non lu par willi_67 » 05 févr. 2012, 13:32

salut a tous ,
voila ,depuis quelque temps j'ai un probleme de texture sur 2 scènes qui son SABA et Madère de simviation ,il y a de l'eau sur la pente ,je suis sous fsx accélération
voila des images
Image
Image
Image
Image

j'en profite pour demander comment installer la scène de st Barthélémy (de AVSIM)

amic willi :Smilcaptain:
-I7 2700k 3.5Ghz
-GTX 650-DC-1GD5
-MSI ZH 77A-G43
-kingston hyper X DDR 3 8Go (2X4Go) 1600Mhz
http://www.rikoooo.com/fr/forum/154/34983
http://www.rikoooo.com/fr/forum/154/35626
http://www.rikoooo.com/fr/forum/154/35565

Avatar du membre
jejetoulouse
Modérateur
Messages : 2642
Enregistré le : 29 janv. 2011, 18:44
Simulateur le plus utilisé : FSX
Localisation : Toulouse

Re: de l'eau sur la pente

Message non lu par jejetoulouse » 05 févr. 2012, 14:24

Bonjour,

Il n'y a malheureusement rien à faire...
Ces scènes sont faites pour simuler fidèlement le relief et donc ce genre de bug est inévitable... :sick:

Amic' :Smilcaptain:
Jejetoulouse
Un soucis sur le forum ? N'hésitez pas à me contacter par Message Privé !
C'est par ici : http://www.rikoooo.com/fr/forum/user/co ... pm&u=49959

Avatar du membre
willi_67
Messages : 691
Enregistré le : 04 nov. 2010, 17:44
Simulateur le plus utilisé : FSX
Localisation : LFST
Contact :

Re: de l'eau sur la pente

Message non lu par willi_67 » 05 févr. 2012, 15:26

mais sur les photos <<d'avant gout>> ce n'est pas comme ca (je parle du relief au seuil de piste)
Fichiers joints
2011-8-12_14-31-16-214.jpg
2011-8-12_14-31-16-214.jpg (306.76 Kio) Vu 231 fois
-I7 2700k 3.5Ghz
-GTX 650-DC-1GD5
-MSI ZH 77A-G43
-kingston hyper X DDR 3 8Go (2X4Go) 1600Mhz
http://www.rikoooo.com/fr/forum/154/34983
http://www.rikoooo.com/fr/forum/154/35626
http://www.rikoooo.com/fr/forum/154/35565

Avatar du membre
willi_67
Messages : 691
Enregistré le : 04 nov. 2010, 17:44
Simulateur le plus utilisé : FSX
Localisation : LFST
Contact :

Re: de l'eau sur la pente

Message non lu par willi_67 » 19 mai 2012, 11:30

bonjour,

je vais me prendre la scène d'Aérosoft donc ce n'est plus un problème

amic willi :Smilcaptain:
-I7 2700k 3.5Ghz
-GTX 650-DC-1GD5
-MSI ZH 77A-G43
-kingston hyper X DDR 3 8Go (2X4Go) 1600Mhz
http://www.rikoooo.com/fr/forum/154/34983
http://www.rikoooo.com/fr/forum/154/35626
http://www.rikoooo.com/fr/forum/154/35565

Répondre

Retourner vers « Support et Questions FSX/P3D »