Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Problème FSX] Perdu dans les réglages !

Voir le premier message non lu • 2 messages • Page 1 sur 1

Perdu dans les réglages !

Message non lupar PaulBlondet » 11 Fév 2012, 18:14

Bonjour à tous !

Comme dit dans le titre, je me bat avec les réglages de fsx , pourtant , je pense avoir le matos pour le faire tourner correctement avec des add-ons ...

Voila j'arrive pas à avoir un fsx à la qualité de ce qu'on peut voir sur certain screens ou vidéos ..

Les batiments sur les aéroports manquent de netteté , quand je passe au dessus du grande foret , les arbres scintillent ...

Au niveau des fps , je tourne à 30 fps avec ut2 à 100% mais ca manque quand meme de fluidité ...

Voila j'ai bien sur lu tout ce qu'on pouvait lire sur l'optimisation de fsx , mais il y a tellement de truc que je suis perdu !

J'espere que vous pourrez m'aider j'ai vraiment hate de voler dans des conditions proche du réel !

Merci beaucoup


Ma config :

- I5 2500k @ 4,4 ghz
- 8gb de ram G.SKILL DDR3 1600mhz
- MSI GTX 560 ti twin II legerement overclocké
PaulBlondet
 
Messages: 4
Inscription: 13 Jan 2012, 15:06

Re: Perdu dans les réglages !

Message non lupar backdoorman » 11 Fév 2012, 22:51

Salut,

Tu devrait peut etre passer ton fsx.cfg par ici http://www.venetubo.com/fsx.html : [url][/url]. Ca lui fait toujours du bien !!
Tu remplis les divers champs de renseignement et tu upload ton fsx.cfg. Une fois fait, tu télécharge le nouveau fsx.cfg et tu le colle a la place de l'ancien, après avoir fait une sauvegarde de ce dernier bien sur. On ne sait jamais.
Essaye deja ceci et vois s'il y a du mieux.
Bonne chance

Amicalement ;)
« En ce monde rien n’est certain, à part la mort et les impôts. »
Benjamin Franklin
Avatar de l’utilisateur
backdoorman
 
Messages: 1202
Inscription: 30 Juil 2011, 20:01
Localisation: LFBZ
Médailles: 1
Gagnant Concours (1)


2 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot]

COM_PAYPLANS_LOGGER_CRON_START