Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Problème FSX] complément n’apparais pas

Voir le premier message non lu • 4 messages • Page 1 sur 1

complément n’apparais pas

Message non lupar RiadhJ » 31 Mar 2012, 16:05

Bonjour,

j'ai réinstaller fsx, puis j'ai réinstaller IVAO avec MTL maintenant que je ouvre fsx je lance un vol j’appuie sur ALT mais je ne trouve pas complément donc sans complément je peut pas démarrer IVAO.

S'il vous plait vous avez une solution ?

Bonne journée a vous

Amic :Smilcaptain: B)
RiadhJ
 
Messages: 59
Inscription: 30 Nov 2011, 22:18

Re: complément n’apparais pas

Message non lupar top » 31 Mar 2012, 16:58

Bonsoir,

J'ai peut-etre la solution:
Essaye de démarrer IVAO en appuyant sur ctrl+F9.

A+
Avatar de l’utilisateur
top
 
Messages: 80
Inscription: 01 Fév 2011, 19:06
Localisation: euh je ne sais pas

Re: complément n’apparais pas

Message non lupar RiadhJ » 31 Mar 2012, 17:28

Re Bonsoir,

Ça ne marche pas.

Merci comme même de ton aide.

Amicalement
RiadhJ
 
Messages: 59
Inscription: 30 Nov 2011, 22:18

Re: complément n’apparais pas

Message non lupar EagleFS » 01 Avr 2012, 14:45

Salut,

Essaye de désactiver l'option DirectX 10 si tu ne l'as pas déjà fait.

Sinon ça peut provenir d'un conflit avec FSUIPC...
EagleFS
 
Messages: 25
Inscription: 31 Mar 2012, 19:33


4 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot], Yahoo [Bot]

COM_PAYPLANS_LOGGER_CRON_START