Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[FSX] Problème texture

Voir le premier message non lu • 5 messages • Page 1 sur 1

Problème texture

Message non lupar Rhuster » 05 Avr 2012, 10:10

Bonsoir à tous, depuis un certains moment j'ai un problème avec ma texture d'eau, il y'a des gros carré noir dessus quelqu'un pourrais m'aidez s'il vous plait ? :(
Rhuster
 

Re: Problème texture

Message non lupar diavolux » 05 Avr 2012, 10:50

Bonjour,

Avez vous essayé de vous mettre en bilineaire ou trililineaire

Amicalement
Dernière édition par jejetoulouse le 06 Avr 2012, 17:00, édité 1 fois.
Raison: Ajout de la politesse... ;-)
diavolux
 

Re: Problème texture

Message non lupar Rhuster » 06 Avr 2012, 02:29

diavolux a écrit:avez vous essayé de vous mettre en bilineaire ou trililineaire


Ouais j'ai essayé mais rien à faire
J'ai aussi le problème de ma mémoire sous windows 7 32 bits j'ai 4 Go installé il me dis que j'ai que 2.75 utilisable ..
Rhuster
 

Re: Problème texture

Message non lupar diavolux » 06 Avr 2012, 08:21

essayer de reinstaller fsx
diavolux
 

Re: Problème texture

Message non lupar dylan » 16 Avr 2012, 17:48

Bonjour, pourrais-tu nous renseigner sur ta configuration ?
Pour l'eau essayes de baisser la résolution ou de l'augmenter si elle est trop faible.

Amicalement Dylan
Intel Core i7 2.67Ghz -3.3Ghz - 2Go VRAM
Avatar de l’utilisateur
dylan
 
Messages: 349
Inscription: 16 Mar 2008, 00:00
Localisation: Strasbourg


5 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot]

COM_PAYPLANS_LOGGER_CRON_START