problème de texture

vivi26
Messages : 28
Enregistré le : 16 oct. 2011, 16:18
Simulateur le plus utilisé : FSX
Localisation : montelimar
Contact :

problème de texture

Message non lu par vivi26 » 04 juil. 2012, 12:42

bonjour

En téléchargeant des add-on de rikoooo , je me suis rendu compte qu'en vol les textures de certain appareil était complètement grise :cry: :cry:
que faire!? :|
cordialement ;)

Avatar du membre
Tomxsg
Messages : 960
Enregistré le : 03 juil. 2010, 20:13
Simulateur le plus utilisé : FSX
Localisation : Nantes (LFRS)

Re: problème de texture

Message non lu par Tomxsg » 04 juil. 2012, 13:00

Bonjour vivi26,

Avez-vous tenté de désactiver l'aperçu direct x 10 ?

A bientôt.

Tom
░░░░░░░░░░█ Tʜᴏᴍᴀs GUIART
░░░░░░░░▄▄█▄▄ Ɓénévole Rikoooo.com
░░░░▀▀▀██▀▀▀██▀▀▀ Skype ✈ thomas.guiart
▄▄▄▄▄▄▄███████▄▄▄▄▄▄▄
░░█▄█░░▀██▄██▀░░█▄█

marinelli
Messages : 2
Enregistré le : 03 avr. 2011, 06:17
Simulateur le plus utilisé : FSX
Localisation : mt st martin

Re: problème de texture

Message non lu par marinelli » 28 juil. 2012, 16:08

Bonjour

ou désactiver direct x10

merci

Avatar du membre
julot64
Messages : 219
Enregistré le : 23 janv. 2012, 22:09
Simulateur le plus utilisé : FSX
Localisation : LFPG/LFPO (13e) - KRDU
Contact :

Re: problème de texture

Message non lu par julot64 » 28 juil. 2012, 17:56

Bonsoir,

Je crois que tu peux régler ceci en allant dans le menu de vol : Options ; Paramètres ; Affichage ; et en cherchant dans les différents onglets. je n'en sais pas beaucoup plus.

En espérant t'avoir aidé,

Amic'

Julot64
Ma nouvelle galerie ! http://www.rikoooo.com/fr/forum/118/37207
IVAO FS3 - Pilote Privé - Jules Richard Alias KLM231
Une question concernant un Boeing ? N'hésitez pas

Répondre

Retourner vers « Support et Questions FSX/P3D »