Bug add-on Concorde X

Avatar du membre
concordefan
Messages : 254
Enregistré le : 01 mars 2012, 18:53
Simulateur le plus utilisé : FSX
Localisation : Aquitaine
Contact :

Bug add-on Concorde X

Message non lu par concordefan » 09 juil. 2012, 07:35

Bonjour à tous le monde,
voilà, j'ai un problème avec le magnifique Concorde X de Flight Sim Labs, les élevons ( ailerons sur les avions ayant une aile delta): ils se décrochent des ailes à partir du moment où je tire sur le manche pour monter..
Je suis désolé mais je n'arrive pas à mettre des photos ("l'extension BMP n'est pas autorisé").....
J'ai déjà désinstallé puis réinstaller plusieurs fois le Concorde mais sans résultat...
Désolé qu'il n'y est pas de photos. :(
Merci
Détenteur du BIA, Brevet de base, en instruction PPL et Brevet Pilote Planeur.
Galerie de mon ami Captainsven : http://www.rikoooo.com/fr/forum/220/39174
Prêt à répondre à toutes vos questions sur le Concorde, simples ou compliquées.

Avatar du membre
guiguisimfsxsh4
Messages : 275
Enregistré le : 02 oct. 2009, 20:08
Simulateur le plus utilisé : FSX
Localisation : Lyon
Contact :

Re: Bug add-on Concorde X

Message non lu par guiguisimfsxsh4 » 22 août 2014, 20:40

Bonsoir,
Tes élevons décrochent ? C'est à dire, ils se bloquent ?
Dans quelle situation était tu ?

AF2205
Messages : 746
Enregistré le : 08 févr. 2009, 11:56
Simulateur le plus utilisé : FSX

Re: Bug add-on Concorde X

Message non lu par AF2205 » 23 août 2014, 07:34

bonjour ,

pour ce qui est des photos ,tu peu les mettre en jpg ,là cela pourait nous aider plus fan du concorde je pourrais mieux t'expliquer le souci .


Cordialement AF2205

Répondre

Retourner vers « Support et Questions FSX/P3D »