NET Framework 2.0

Avatar du membre
patafoin747
Messages : 328
Enregistré le : 14 sept. 2012, 19:45
Simulateur le plus utilisé : FSX
Localisation : LFBD
Contact :

NET Framework 2.0

Message non lu par patafoin747 » 27 sept. 2012, 10:37

Bonjour,

Je voudrai installer World of ai dans fsx mais je n'arrive pas à trouver un site où l'on peut le télécharger facilement NET Framework 2.0 sans à avoir des publicités par dizaine qui s'affiche avant de pouvoir enfin avoir les instructions. Sur le site de world of ai, la page est "intouvable" depuis le lien donné.

Dans l'attente de vous lire, je vous remercie
Cordialement; patafoin747 :Smilplane1:
patafoin747 :Smilplane1:

Avatar du membre
Moustikblanc31
Administrateur forum
Messages : 857
Enregistré le : 23 juil. 2011, 09:56
Simulateur le plus utilisé : FSX
Localisation : Toulouse
Contact :

Re: NET Framework 2.0

Message non lu par Moustikblanc31 » 27 sept. 2012, 12:34

Bonjour.

Premier lien trouvé sur Google en tapant Net Framework 2.0 = > site de Microsoft ...
http://www.microsoft.com/fr-fr/download ... px?id=1639

Temps de la recherche : environ 10 secondes (oui Internet rame un peu).
Commercial Pilot
CPL/IR/MEP/SEP/MCC
Rated on 737 Classic

Avatar du membre
patafoin747
Messages : 328
Enregistré le : 14 sept. 2012, 19:45
Simulateur le plus utilisé : FSX
Localisation : LFBD
Contact :

Re: NET Framework 2.0

Message non lu par patafoin747 » 27 sept. 2012, 16:14

Faut il également télécharger le sp1 avant sp2 ? :huh:
patafoin747 :Smilplane1:

Avatar du membre
Moustikblanc31
Administrateur forum
Messages : 857
Enregistré le : 23 juil. 2011, 09:56
Simulateur le plus utilisé : FSX
Localisation : Toulouse
Contact :

Re: NET Framework 2.0

Message non lu par Moustikblanc31 » 27 sept. 2012, 16:43

patafoin747 a écrit :Faut il également télécharger le sp1 avant sp2 ? :huh:


Il me semble que non, à confirmer. Télécharge le 2. S'il te demande le 1 lors de l'installation tu auras ta réponse :twisted:
Commercial Pilot
CPL/IR/MEP/SEP/MCC
Rated on 737 Classic

Avatar du membre
patafoin747
Messages : 328
Enregistré le : 14 sept. 2012, 19:45
Simulateur le plus utilisé : FSX
Localisation : LFBD
Contact :

Re: NET Framework 2.0

Message non lu par patafoin747 » 27 sept. 2012, 17:47

Je les ai tous téléchargé
Merci :)
Cordialement, patafoin747
patafoin747 :Smilplane1:

Répondre

Retourner vers « Support et Questions FSX/P3D »