Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Question FSX] Bug texture

Voir le premier message non lu • 4 messages • Page 1 sur 1

Bug texture

Message non lupar boeing727 » 23 Déc 2012, 17:21

Bonjour jai une petite question j'ais du reinstaller mon fsx a cause d'un problem et maintenant certain pack de chez rikoooo qui marchait très bien bas maintenant quand je s'éléctionne l'apparail l'avion aparais tous blanc aucune texture savez vous ce qui faut que je fasse.

Merci bonne soirée.
Est-ce que c'est un robot? Est-ce que c'est un dieu? Est-ce que c'est une machine?

Non c'est boeing727.
Avatar de l’utilisateur
boeing727
 
Messages: 62
Inscription: 06 Juil 2012, 20:02
Localisation: Geneve

Re: Bug texture

Message non lupar Tomxsg » 23 Déc 2012, 17:34

Bonjour boeing727,

N'oubliez pas de désactiver l’aperçu DirectX 10 et d’exécuter les gauges si nécessaires lors de l'installation de l'add-on.

Bonne journée dominicale.

Tom
░░░░░░░░░░█ Tʜᴏᴍᴀs GUIART
░░░░░░░░▄▄█▄▄ Ɓénévole Rikoooo.com
░░░░▀▀▀██▀▀▀██▀▀▀ Skype ✈ thomas.guiart
▄▄▄▄▄▄▄███████▄▄▄▄▄▄▄
░░█▄█░░▀██▄██▀░░█▄█
Avatar de l’utilisateur
Tomxsg
 
Messages: 960
Inscription: 03 Juil 2010, 20:13
Localisation: Nantes (LFRS)
Médailles: 4
Membre Vétéran Actif (1) Contributeur (2) Gagnant Concours (1)

Re: Bug texture

Message non lupar ewan12 » 27 Déc 2012, 10:31

salut,j'ai eu le problème que toi avec les avions ensuite j'ai télécharger gauges recovery et le problème a disparu !

[url]Edit :[/url]

à non pardon ! c'est le sp1 puis le sp2 qu'il faut télécharger
ewan12
 

Re: Bug texture

Message non lupar ewan12 » 27 Déc 2012, 14:03

à non pardon!c'est le sp1 puis le sp2 qu'il faut télécharger
ewan12
 


4 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot]