Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Problème FSX] A400M Wilco

Voir le premier message non lu • 3 messages • Page 1 sur 1

A400M Wilco

Message non lupar karl29 » 09 Fév 2013, 11:40

Bonjour à tous, je n'arrive pas à ouvrir la porte arrière cargo sur l'A400M de Wilco. les touches normalement attribuées ne fonctionne pas et celles indiqué dans la notice non plus. Je ne sais pas si il faut changer un truc dans la config. Merci pour vos réponses.
karl29
 
Messages: 90
Inscription: 21 Oct 2011, 11:04
Localisation: Brest

Re: A400M Wilco

Message non lupar Ben36 » 09 Fév 2013, 11:45

Bonjour
Je en possède pas cette add-ons donc je ne sais pas si je vais t'être d'une grande aide
Normalement c'est maj+ 1/2/3... Si sa ne marche pas a tu essayer de lire la documentation (qui est normalement présente a la racine de ton jeu ?)
Si non essaye, la solution est peut être dans les manuels...
Bonne chance
Ben36
Avatar de l’utilisateur
Ben36
 
Messages: 488
Inscription: 23 Sep 2012, 12:45
Localisation: La chatre

Re: A400M Wilco

Message non lupar karl29 » 13 Fév 2013, 10:24

Merci pour ta réponse, j'ai déjà fais cela mais toujours rien,sur le forum du jeux ils expliquent que la porte arrière ne s'ouvre pas. Je ne comprend pas, c'est bizarre que pour fsx elle ne s'ouvre pas. peut-être un bug???? :?:
karl29
 
Messages: 90
Inscription: 21 Oct 2011, 11:04
Localisation: Brest


3 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: dudu20

COM_PAYPLANS_LOGGER_CRON_START