Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Problème FSX] problème de son

Voir le premier message non lu • 7 messages • Page 1 sur 1

problème de son

Message non lupar yakalfer » 20 Avr 2013, 09:23

Bonjour,
Depuis quelques temps j'ai un problème de son avec FSX. Que ce soit en vol libre ou en missions dès que l'ATC est ouvert j'entend bien la tour de contrôle mais dès le dialogue terminé je n'ai plus le bruit des moteurs, il faut que j'appuie sur Q pour récupérer le son; dans "missions" c'est pareil l'instructeur explique la mission et ensuite plus de son cockpit.
J'ai désinstallé totalement FSX et réinstallé (CD d'origine)et SP1/SP2. Le problème persiste, ceci pourrait il provenir d'un add-on ? je n'ai rien modifié dans les paramètres ...
Si une solution existait j'en serais fort satisfait.
Bons vols à tous
André
yakalfer
 
Messages: 3
Inscription: 31 Mai 2009, 16:06
Localisation: Nancy

Re: problème de son

Message non lupar paulo976 » 23 Avr 2013, 19:56

Utilise tu un casque avec micro?
Avatar de l’utilisateur
paulo976
 
Messages: 33
Inscription: 08 Jan 2013, 15:08
Localisation: mamoudzou

Re: problème de son

Message non lupar AF2205 » 24 Avr 2013, 07:03

Bonjour regarde dans les paramètres de fsx et son ,delà tu regarde comment sont mis les curseurs ,ou alors sur ton écran en bas à droit regarde également comment est le volume du son ,mais avant tout les paramètres tiens nous au courant .

Cordialement AF2205
AF2205
 
Messages: 740
Inscription: 08 Fév 2009, 11:56
Médailles: 1
Problème [Résolu] (1)

Re: problème de son

Message non lupar yakalfer » 24 Avr 2013, 07:23

paulo976 a écrit:Utilise tu un casque avec micro?


non, pas de casque
yakalfer
 
Messages: 3
Inscription: 31 Mai 2009, 16:06
Localisation: Nancy

Re: problème de son

Message non lupar yakalfer » 24 Avr 2013, 07:30

AF2205 a écrit:Bonjour regarde dans les paramètres de fsx et son ,delà tu regarde comment sont mis les curseurs ,ou alors sur ton écran en bas à droit regarde également comment est le volume du son ,mais avant tout les paramètres tiens nous au courant .

Cordialement AF2205


Bonjour, les 4 curseurs sont à 50 , j'ai le son normal de l'appareil, c'est à l'ouverture de la fenêtre ATC que je perds le bruit des moteurs c'est silence complet et il faut appuyer sur Q pour récupérer le son ( j'ai le son ATC )
yakalfer
 
Messages: 3
Inscription: 31 Mai 2009, 16:06
Localisation: Nancy

Re: problème de son

Message non lupar AF2205 » 24 Avr 2013, 12:31

re bonjour si tu as skype donne le moi par MP skype et je te donnerais un coup de main
AF2205
 
Messages: 740
Inscription: 08 Fév 2009, 11:56
Médailles: 1
Problème [Résolu] (1)

Re: problème de son

Message non lupar patafoin747 » 25 Avr 2013, 20:33

Bonjour,

Pour ton problème il faut que tu ailles dans
-option
-paramètres
-son et que tu séléctionnes ensuite <Périphérique par défaut

Normalement ça devrait marcher ;)
Cordialement :mrgreen:
patafoin747 :Smilplane1:
Avatar de l’utilisateur
patafoin747
 
Messages: 328
Inscription: 14 Sep 2012, 19:45
Localisation: LFBD


7 messages • Page 1 sur 1

Retourner vers Support et Questions FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot]